Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Sensor führt zu Zündspule
Verfasser Nachricht
Steve40 Offline
Junior Member
**

Beiträge: 3
Registriert seit: Feb 2022
Bewertung 0
Bedankte sich: 1
0x gedankt in 0 Beiträgen
Beitrag #1
Sensor führt zu Zündspule
Servus, mein Twingo ruckelt, Motorkontrolllampe leuchtet und die Warnlampe für die Zündung leuchtet. Bei hoher drehzahl läuft alles perfekt. Im Standgas geht er auch gerne mal aus. Saugrohrdrucksensor und Lambdasonde nach dem Kat wurden ausgelesen. Beides gewechselt, nichts geschehen. Habe jetzt angefangen die Ansaugbrücke abzubauen. Bis ich gemerkt habe, dass ein ?sensor? Der zum stecker, der in die Zündspule geht, verschmort ist. Was ist das für ein Sensor? Klopfsensor? Wenn ich im internet schaue sehen die immer anders aus. Is wie eine art Metall klemme mit einer schraube an den Motorblock angebracht.
Kann mir da jemand weiterhelfen?
Habe den 1.2 16V baujahr 2004
Freundliche Grüße,
Steven
28.02.2022 19:21
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.577
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 6063
6369x gedankt in 5275 Beiträgen
Beitrag #2
RE: Sensor führt zu Zündspule
Bilder, bitte.
Wird wahrscheinlich der Entstörkondensator sein.

Geteiltes Wissen ist doppeltes Wissen
28.02.2022 20:01
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Steve40 Offline
Junior Member
**

Beiträge: 3
Registriert seit: Feb 2022
Bewertung 0
Bedankte sich: 1
0x gedankt in 0 Beiträgen
Beitrag #3
RE: Sensor führt zu Zündspule
Sorry, dachte ich hatte es eingestellt.


Angehängte Datei(en) Bild(er)
   
28.02.2022 20:28
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
******

Beiträge: 3.883
Registriert seit: Sep 2003
Bewertung 18
Bedankte sich: 934
1019x gedankt in 859 Beiträgen
Beitrag #4
RE: Sensor führt zu Zündspule
Jupp das isser, den wird jemand nicht festgeschraubt haben u dann lag der am Krümmer an.
Die Bilder bitte mit dem Picuploader, hier links neben dem Schreibfeld einfügen, du brauchst sie nicht verkleinern u hier werden sie nicht so riesig.
https://www.twingotuningforum.de/thread-42370.html

Bleibt gesund und haltet bitte Abstand

Mein MC Silver, Megane CC Bj 2006 K4M,112PS, 193 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 150 Tkm gelaufen.
01.03.2022 04:47
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker
Steve40 Offline
Junior Member
**

Beiträge: 3
Registriert seit: Feb 2022
Bewertung 0
Bedankte sich: 1
0x gedankt in 0 Beiträgen
Beitrag #5
RE: Sensor führt zu Zündspule
Super danke euch schonmal für die Antwort. Ich denke er war angeschraubt, da ich die „halterung“ abgeschraubt habe… sollte mein Problem beim Tauschen evtl behoben sein?
Gruß Steven
01.03.2022 06:13
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
******

Beiträge: 3.883
Registriert seit: Sep 2003
Bewertung 18
Bedankte sich: 934
1019x gedankt in 859 Beiträgen
Beitrag #6
RE: Sensor führt zu Zündspule
Normalerweise nicht, das Ding ist dazu da, das knattern im Radio zu vermeiden.

Bleibt gesund und haltet bitte Abstand

Mein MC Silver, Megane CC Bj 2006 K4M,112PS, 193 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 150 Tkm gelaufen.
01.03.2022 06:17
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Steve40 , Broadcasttechniker
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Lambda sensor bad? ronenfe 44 8.161 30.05.2021 16:55
Letzter Beitrag: ronenfe
  Sensor / Fühler abgebrochen/nein Entstörkondensator Pillepup68 10 2.732 16.08.2020 20:15
Letzter Beitrag: handyfranky
ZZTwingo1 Nichts geht mehr nach Wechsel des OT-Sensor s Plattenputzer 12 5.382 31.03.2020 11:40
Letzter Beitrag: Plattenputzer
  Thermostath Motorkühlung bzw. Sensor Spoocky 9 6.172 21.12.2019 14:11
Letzter Beitrag: rapiderich
ZZTwingo1 Zündspule xX1MarioHD1Xx 1 1.681 23.08.2019 13:59
Letzter Beitrag: Broadcasttechniker
  Hilfe - Sensor Saugrohrdruck RöZi 28 8.952 04.08.2019 19:44
Letzter Beitrag: Broadcasttechniker
  Welche Zündspule? sensenmann 13 7.331 11.07.2019 07:31
Letzter Beitrag: Broadcasttechniker
  OT-Sensor Danke! hti 1 2.234 17.02.2019 17:39
Letzter Beitrag: Werni

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation