Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Scheibenwischer geht nicht Twingo 1 58 PS 2003
Verfasser Nachricht
Twingo2021 Offline
Junior Member
**

Beiträge: 13
Registriert seit: Sep 2021
Bewertung 0
Bedankte sich: 5
0x gedankt in 0 Beiträgen
Beitrag #1
ZZTwingo1 Scheibenwischer geht nicht Twingo 1 58 PS 2003
Hallo zusammen,
der Scheibenwischer streikt.
--- Sicherung ist ok.
--- Ich habe ihn ausgebaut und kurzgeschlossen, dann läuft er zumindest auf 1 Geschwindigkeit.
Kann es am Wisch-Wasch-Relais liegen?
Danke schon mal für hilfreiche Antworten.
Viele Grüsse
Thomas
03.02.2022 18:06
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.351
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5977
6272x gedankt in 5199 Beiträgen
Beitrag #2
RE: Scheibenwischer geht nicht Twingo 1 58 PS 2003
Wenn das Relais kaputt ist muss er auf Stufe 2 laufen.
Oft ist der Federkontakt zum Gehäuse korrodiert und das Ding kriegt keine Masse.
Bitte auch die Links in den Beiträgen klicken
https://www.twingotuningforum.de/thread-...pid8800331

Geteiltes Wissen ist doppeltes Wissen
03.02.2022 18:26
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: handyfranky , Twingo2021
Twingo2021 Offline
Junior Member
**

Beiträge: 13
Registriert seit: Sep 2021
Bewertung 0
Bedankte sich: 5
0x gedankt in 0 Beiträgen
Beitrag #3
RE: Scheibenwischer geht nicht Twingo 1 58 PS 2003
Das Problem ist dank Broadcasttechniker und Getfreakay gelöst.
Ein Kontakt war angelaufen, in meinem Fall der Minuskontakt zum Gehäuse
(etwa an der Stelle, an dem ich auf Getfreakays Foto den blauen oder grünen Pfeil ergänzt habe.
Um diesen Defekt zu finden kann man einfach das Gehäuse des Motors an Masse anschliessen.    

(Sorry, ich kann das Bild nicht hochladen)
04.02.2022 18:55
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Twingo II startet 30 Min lang nicht, dann geht es wieder Janito 17 850 24.11.2022 20:06
Letzter Beitrag: rohoel
  Twingo I - Scheibenwischer vorne - was ist hier falsch? Twingo-Klaus 8 1.013 04.09.2022 18:12
Letzter Beitrag: Twingo-Klaus
  Twingo 2 Bj 2011 Hupe geht nicht mehr modellbauman 2 603 11.08.2022 11:01
Letzter Beitrag: modellbauman
  Licht c06 2002 geht nicht mehr frank7d 6 1.504 22.07.2022 16:05
Letzter Beitrag: frank7d
  Hupe geht nicht ! rwofan62 23 43.371 16.01.2022 15:33
Letzter Beitrag: C06Toujours
ZTwingo2 Scheibenwischer geht nicht, UCH defekt? NiCro 87 10.239 19.11.2021 14:33
Letzter Beitrag: SpokY
  Lichthupe geht nicht, Fernlicht rastet vorher ein. Gehört das so? pehaa 2 863 03.11.2021 17:15
Letzter Beitrag: pehaa
ZZTwingo1 IR ZV geht nicht mehr monacotwingo 50 5.156 26.10.2021 12:43
Letzter Beitrag: monacotwingo

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 2 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation