Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Lichthupe geht nicht, Fernlicht rastet vorher ein. Gehört das so?
Verfasser Nachricht
pehaa Offline
Provencefahrer
**

Beiträge: 14
Registriert seit: Jun 2020
Bewertung 0
Bedankte sich: 8
1x gedankt in 1 Beiträgen
Beitrag #1
Lichthupe geht nicht, Fernlicht rastet vorher ein. Gehört das so?
hallo zusammen,

bei meinem Twingo 1 (C06 Phase IV ) gibt es keine Lichthupe. Der Hebel für´s Fernlicht rastet ein und danach leuchtet es erst.
Kurzen Aufblenden (Lichthupe) geht also nicht.
Gehört das so?

Danke vorab für eure Antworten.
Gruß Peter

Gruß Peter
03.11.2021 14:48
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.554
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 6058
6360x gedankt in 5267 Beiträgen
Beitrag #2
RE: Lichthupe geht nicht, Fernlicht rastet vorher ein. Gehört das so?
Ja, das ist so vorgesehen.
Lichthupe funktioniert nur ohne Licht an.
Wenn sie gar nicht geht, dann ist der Lichtschalter kaputt.
Der ist innen recht kompliziert aufgebaut
https://www.twingotuningforum.de/thread-42239.html

Geteiltes Wissen ist doppeltes Wissen
03.11.2021 16:04
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: pehaa
pehaa Offline
Provencefahrer
**

Beiträge: 14
Registriert seit: Jun 2020
Bewertung 0
Bedankte sich: 8
1x gedankt in 1 Beiträgen
Beitrag #3
RE: Lichthupe geht nicht, Fernlicht rastet vorher ein. Gehört das so?
Danke für die schnelle Rückmeldung. Dann ist bei mir ja alles in Ordnung.

Gruß Peter
03.11.2021 17:15
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Wischen geht nicht wenn gewaschen wird Carsten72 6 413 25.01.2023 06:21
Letzter Beitrag: handyfranky
  Heckscheiben Heizung geht nicht Daniel_2002_Twingo1 15 5.140 19.12.2022 11:58
Letzter Beitrag: Broadcasttechniker
  Twingo II startet 30 Min lang nicht, dann geht es wieder Janito 17 1.253 24.11.2022 20:06
Letzter Beitrag: rohoel
  Twingo 2 Bj 2011 Hupe geht nicht mehr modellbauman 2 742 11.08.2022 11:01
Letzter Beitrag: modellbauman
  Licht c06 2002 geht nicht mehr frank7d 6 1.723 22.07.2022 16:05
Letzter Beitrag: frank7d
ZZTwingo1 Scheibenwischer geht nicht Twingo 1 58 PS 2003 Twingo2021 2 917 04.02.2022 18:55
Letzter Beitrag: Twingo2021
  Hupe geht nicht ! rwofan62 23 44.097 16.01.2022 15:33
Letzter Beitrag: C06Toujours
ZTwingo2 Scheibenwischer geht nicht, UCH defekt? NiCro 87 11.210 19.11.2021 14:33
Letzter Beitrag: SpokY

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation