Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Radlager rechts vorne blockiert nach Wechsel des Radlagers samt Nabe
Verfasser Nachricht
martinrupp Offline
Junior Member
**

Beiträge: 9
Registriert seit: Apr 2021
Bewertung 0
Bedankte sich: 2
1x gedankt in 1 Beiträgen
Beitrag #1
Radlager rechts vorne blockiert nach Wechsel des Radlagers samt Nabe
Hallo,

habe beim Twingo 1, C06005 1.2 16V 55kw Bj 2005 das rechte Radlager getauscht. Habe gleich eine neue Radnabe genommen, weil ich das alte Innenlager nicht von der alten Radnabe abziehen wollte. Kostet ja auch nicht viel als Neuteil.

Habe dann die bebilderte Anweisung hier im Forum zum Wechsel des Radlager als Plan genommen. Allerdings nicht mit Schraubstock, sondern mit eine 20Tonnen Presse das alte Lager rausgepresst....hat auch die 20Tonnen gebraucht, saß richtig fest. Dann habe ich das neue Radlager eingepresst. Und danach dann die Radnabe eingepresst.

Jetzt ist was komisches: Wenn die neue Radnabe zu sehr eingepresst wird oder ich die Achschraube mit 250NM anziehe, dann dreht sich die Nabe nicht mehr. Ich weiss, dass so etwas machmal beim Golf passiert, da ist nämlich noch zwei Simmerringe drin, und gibt es verschiedene Dicken...und bei den zu dicken ist dann auch die Nabe fest. Jetzt gibt es beim Twingo allerdings keine Simmerringe im Radlager...nur das Lager und die Nabe...

Hat das schon mal jemand gehabt?

Werde auch mal nachforschen, ob es verschiedene Naben gibt, wobei ich schon geprüft habe und das Lager und die Nabe müsste die richtigen sein...

Werde alles nochmal zerlegen, dabei dann auch ein neues Lager einbauen , da das beim Zerlegen wieder kapput geht...möchte halt vermeiden, dass ich denselben Fehler nochmal mache...deshalb bin ich um jeden Tipp dankbar...

Herzliche Grüße

Martin
noch was zur Erklärung. Also das Lager habe ich zur richtige Seite ausgebaut. Das neue eingepresst und dann ging der Sicherungsring auch von Hand ganz leicht rein...ich gehe jetzt irgendwie doch davon aus, dass die Radnabe eine falsche ist...obwohl sie von der Bestellung her die richtige sein müsste...
11.05.2021 11:30
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.934
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5437
5758x gedankt in 4773 Beiträgen
Beitrag #2
RE: Radlager rechts vorne blockiert nach Wechsel des Radlagers samt Nabe
Für die Lagervorspannung ist das Zusammenspiel von Lagertiefe und Flanschlänge der Nabe maßgeblich.
Flansch zu kurz oder Lager zu tief bedeutet Klemmen.
Ein Lager welches so zu fest angezogen wurde ist hin.

Geteiltes Wissen ist doppeltes Wissen
11.05.2021 13:43
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: martinrupp
martinrupp Offline
Junior Member
**

Beiträge: 9
Registriert seit: Apr 2021
Bewertung 0
Bedankte sich: 2
1x gedankt in 1 Beiträgen
Beitrag #3
RE: Radlager rechts vorne blockiert nach Wechsel des Radlagers samt Nabe
Danke Dir Ulli! ja, habe schon ein neues Lager bestellt. Werde dann die alte Nabe nehmen....die hat definitiv die richtige Länge...und werde vor allem alles vorher genau nachmessen...weiss auch nicht was los war...normalerweise ist das mit den Radlager wechseln kein Thema...war vielleicht gut, dass ich mal nen Dämpfer bekommen habe...und ich einfach nicht davon ausgehen kann dass die Teile passen...LG Martin
11.05.2021 14:42
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
martinrupp Offline
Junior Member
**

Beiträge: 9
Registriert seit: Apr 2021
Bewertung 0
Bedankte sich: 2
1x gedankt in 1 Beiträgen
Beitrag #4
RE: Radlager rechts vorne blockiert nach Wechsel des Radlagers samt Nabe
Hallo,

so, jetzt habe ich den Übeltäter erwischt. Es ist tatsächlich die neue Radnabe, die das Problem ist.

[Bild: twingo-15174133-ebA.jpg]

Auf dem Bild rechts die neue Radnabe, links die alte - das Original. Die länge des Stutzens wo das Radlager drauf kommt ist exact gleich. auch der Ring in der Radnabe gegen den das Innenlager gepresst wird ist exact gleich, sowohl von der Höhe wie auch vom Durchmesser. Was nicht gleich ist ist der letzte Ring der Radnabe, an dem ich rechts die Schieblehre gelegt habe...und deutlich zu sehen, dieser letzte Ring ist ca. drei Millimeter größer...und genau der Ring presst sich auf auf den Achschenkel in dem auch das Lager gepresst ist. Sobald die Achschraube mit 250NM angezogen ist presst sich das so an den Achschenkel, dass sich das Rad nicht mehr dreht. Spuren des Zusammenpressens sind auch oberhalb links der Schieblehre zu sehen....so ein Mist...hat mich viel Arbeit gekostet...

Und das Beste...das Teil ist genau das richtige laut Ersatzteilnummer...nur eben halt nicht....also diese RAdnabe nicht kaufen:

https://www.autodoc.de/ridex/13627947

Beste Grüße

Martin

Die Radnabe
15.05.2021 16:52
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: handyfranky
martinrupp Offline
Junior Member
**

Beiträge: 9
Registriert seit: Apr 2021
Bewertung 0
Bedankte sich: 2
1x gedankt in 1 Beiträgen
Beitrag #5
RE: Radlager rechts vorne blockiert nach Wechsel des Radlagers samt Nabe
...und habe im Forum einen EIntrag gefunden wo dasselbe Problem auch schon aufgetreten ist...

https://www.twingotuningforum.de/thread-...ht=radnabe

...und die Radnabe sieht genauso aus, wie die die ich gekauft habe...so ein Mist, dass da nicht passende Radnaben verkauft werden...also aufpassen!

...Das Forum ist übrigens super - Kompliment!

Beste Grüße

Martin
15.05.2021 17:01
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Abroll Geräusch nach Querlenker wechsel Jimknopf30 7 564 14.07.2021 04:14
Letzter Beitrag: handyfranky
  es knackt vorne rechts V320001 2 787 01.06.2021 15:36
Letzter Beitrag: V320001
ZZTwingo1 Poltern vorne beim Ausfedern nach Domlagerwechsel Orange 10 946 31.05.2021 21:52
Letzter Beitrag: Orange
  Radlager hinten ersetzen radlager falsch rum eingepresst?? heingumpel 9 567 07.05.2021 21:40
Letzter Beitrag: Broadcasttechniker
  Radlager ABS? noteachord 2 682 17.03.2021 17:16
Letzter Beitrag: noteachord
  Bremse blockiert einseitig Fred58 32 8.940 01.11.2020 13:58
Letzter Beitrag: Bovist
  Radlager hinten Strathmore 6 2.675 03.10.2020 17:12
Letzter Beitrag: rapiderich
ZZTwingo1 Lenkrad nach links und rechte Rad steht 2-3 cm nach hinten manfredmichel939 1 1.042 20.06.2020 14:56
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation