Antwort schreiben 
 
Themabewertung:
  • 1 Bewertungen - 5 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Batterie angeschlossen - Funken - Rauch
Verfasser Nachricht
KonK23 Offline
Twingo Fahrer
***

Beiträge: 99
Registriert seit: May 2017
Bewertung 0
Bedankte sich: 43
11x gedankt in 7 Beiträgen
Beitrag #1
Batterie angeschlossen - Funken - Rauch
Hallo zusammen,

nachdem mein Twingo I (C068) nun seit mehreren Monaten draußen ungefahren stand und die Batterie leer war, habe ich diese ausgebaut und am Ladegerät geladen. Als ich sie gestern abend wieder eingesetzt habe ist folgendes passiert:

Ich habe zunächst einen Pol (ich glaube Rot) angelegt und festgeschraubt, dann den anderen.
Beim anlegen des zweiten Pols gab es ganz kleine Funken, habe mir aber nichts dabei gedacht, da ich davon ausgegangen bin, dass es wohl daran liegt, dass der Strom bereits gezogen wird (leere Kondensatoren etc?).
Als ich den zweiten Pol angedreht habe, habe ich plötzlich ein Geräusch aus dem Motorraum gehört - so ca Richtung LiMa... Es war ein Surren.
Direkt danach roch es sehr nach verbranntem Kunststoff und es stieg Rauch auf - da es dunkel war, habe ich diesen leider erst so spät bemerkt. Ich war etwas perplex, habe aber dennoch schnell beide Pole gelöst und zur Seite gehängt.

Ich habe nun im Wesentlichen zwei Fragen:
1. Was ist da 'angegangen' bzw was habe ich da gehört und warum? Zündung war natürlich aus, aber ich hatte schon länger das Problem, dass meine Batterie bei längeren Standzeiten schnell (komplett) leer war.

2. Was wird da vermutlich gekohlt haben? Ein Kabel? Welches?

Ps: das schwarze Kabel war in der Nähe des Pols recht warm (fast schon heiß)

Vielen Dank im Vorraus.

MfG KonK23
23.01.2021 10:29
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.658
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5341
5686x gedankt in 4709 Beiträgen
Beitrag #2
RE: Batterie angeschlossen - Funken - Rauch
Bilder.
Pluspol angeklemmt, Minuspol selbstverständlich ab.
Ich hoffe dass es nur das bekannte Problem ist wo bei Batterien mit nicht genau passenden Abmessungen die Pluspolklemme an das Batterieschirmblech kommt.

Geteiltes Wissen ist doppeltes Wissen
23.01.2021 11:24
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: handyfranky
KonK23 Offline
Twingo Fahrer
***

Beiträge: 99
Registriert seit: May 2017
Bewertung 0
Bedankte sich: 43
11x gedankt in 7 Beiträgen
Beitrag #3
RE: Batterie angeschlossen - Funken - Rauch
Ich habe die Batterie in einer "Schutzverpackung" gegen Kälte, da ich ursprünglich dachte, das hier das Problem liegt. Ich werde diese zur Sicherheit mal entfernen, auch wenn dieaus Plastik ist

Bilser folgen

MfG KonK23
23.01.2021 11:32
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.658
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5341
5686x gedankt in 4709 Beiträgen
Beitrag #4
RE: Batterie angeschlossen - Funken - Rauch
So fotografieren wie das setup gestern war, sonst bringt das nichts.

Geteiltes Wissen ist doppeltes Wissen
23.01.2021 11:34
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
KonK23 Offline
Twingo Fahrer
***

Beiträge: 99
Registriert seit: May 2017
Bewertung 0
Bedankte sich: 43
11x gedankt in 7 Beiträgen
Beitrag #5
RE: Batterie angeschlossen - Funken - Rauch
Ja, das sowieso Wink will es danach nur auch ohne testen

MfG KonK23
23.01.2021 11:46
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
KonK23 Offline
Twingo Fahrer
***

Beiträge: 99
Registriert seit: May 2017
Bewertung 0
Bedankte sich: 43
11x gedankt in 7 Beiträgen
Beitrag #6
ZZTwingo1 RE: Batterie angeschlossen - Funken - Rauch
Verwirrt wie ich bin, habe ich natürlich den Minuspol angeschlossen... Dennoch hier ein paar Bilder.
Den "Mantel" um die Batterie habe ich jetzt mal ab gemacht, allerdings bleibt das Ergebnis das selbe. Tatsächlich konnte ich bei Tageslicht auch erkennen, das wenn ich beide Pole dran habe, dünner Rauch aus (oder vor) der LiMa aufsteigt. Das Surren von etwas, das versucht zu arbeiten habe ich heute nicht gehört. Die Funken an der Batterie verursachen ebenfalls dünnen Rauch und stinken enorm.

[Bild: twingo-23153955-oyx.jpg]

[Bild: twingo-23154007-t4e.jpg]

An dem "Mantel" sah man auch kleine Spuren wo das Kabel so heiß war, dass das Material angeschmolzen ist...

[Bild: twingo-23154331-lbW.jpg]

[Bild: twingo-23154341-iJw.jpg]

MfG KonK23
23.01.2021 15:44
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
KonK23 Offline
Twingo Fahrer
***

Beiträge: 99
Registriert seit: May 2017
Bewertung 0
Bedankte sich: 43
11x gedankt in 7 Beiträgen
Beitrag #7
RE: Batterie angeschlossen - Funken - Rauch
Hier der richtige Pol
[Bild: twingo-23154751-QHl.jpg]
[Bild: twingo-23154758-oOX.jpg]
Bereits ohne Mäntelchen

MfG KonK23
23.01.2021 15:48
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.658
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5341
5686x gedankt in 4709 Beiträgen
Beitrag #8
RE: Batterie angeschlossen - Funken - Rauch
Die Batterie ist nicht hoch genug.
Du hast zusätzlich die Klemme vorher zu stark im Uhrzeigersinn gedreht, das erkennt man an der Delle in der Buchse für die Polabdeckung.
Wahrscheinlich bist du dann mit der nach unten Führenden Leitung an das Schirmblech gekommen.
Es ist dort dunkel verfärbt, schau mal genau hin.
Dann hättest du Glück gehabt und es ist nichts weiter kaputt.

Hier kommen zwei Fehler zusammen.
Falsche (zu kleine) Batterie und Schlamperei bei der Montage.
Gleiche Batterie https://www.twingotuningforum.de/thread-...pid8705540

Geteiltes Wissen ist doppeltes Wissen
23.01.2021 16:11
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
KonK23 Offline
Twingo Fahrer
***

Beiträge: 99
Registriert seit: May 2017
Bewertung 0
Bedankte sich: 43
11x gedankt in 7 Beiträgen
Beitrag #9
RE: Batterie angeschlossen - Funken - Rauch
Zunächst: Vielen Dank für die schnelle Antwort.

Ich verstehe den Fehler, den du beschreibst, kann aber weder beim Plus- noch beim Minuspol Kontaktstellen mit etwas anderem als der Batterie sehen? Kannst du evtl. "einzeichnen" wasdu genau meinst?

Wie hoch müsste eine gerignete Batterie sein? Ich habe noch eine andere, die ich aber erst laden müsste.

MfG KonK23
23.01.2021 16:37
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
cooldriver Offline
Posting Freak
*****

Beiträge: 2.291
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 39
540x gedankt in 463 Beiträgen
Beitrag #10
RE: Batterie angeschlossen - Funken - Rauch
Kannst du alles im Link erlesen.
Denke aber, dass durch die Isomatte der Fehler in der Diodenplatte der Lima liegt,
die würde ich komplett erneuern. Erklärt auch den hohen Ruhestrom.
Das rote Kabel mit Schutzschlauch versehen und Widerstand gg Masse prüfen.
Gehört eigentlich erneuert wg Brandgefahr.
23.01.2021 17:33
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Broadcasttechniker , KonK23
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.658
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5341
5686x gedankt in 4709 Beiträgen
Beitrag #11
RE: Batterie angeschlossen - Funken - Rauch
@KonK23
Wirklich, manche kann man sich nur an den Kopf fassen.
Warum fragst du eigentlich wenn du die Antwort nicht liest?
Beim Minuspol gibt es auch keine Kontaktstelle.
Wenn du die (falsche) Batterie anständig verbaust, dann kannst du die behalten.
Mach morgen im Hellen einen Test.
Pluspol anschrauben, Minuspol aufetzen und beobachten.
Wird das Kabel zur Lichtmaschine warm oder raucht die Lichtmaschine, dann ist sie hin.
Neu machen.
Aber erst nachdem du die abgeklemmt hast und den Motor mal ohne startest.
Warum?
Dauernd leere Batterie heißt auch Starthilfe bekommen.
Und dabei verpolt bedeutet LiMa im Sack, und wenn die Zündung an war Motorsteuergerät im Sack.
Sonst nicht.

Geteiltes Wissen ist doppeltes Wissen
23.01.2021 18:11
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: KonK23
KonK23 Offline
Twingo Fahrer
***

Beiträge: 99
Registriert seit: May 2017
Bewertung 0
Bedankte sich: 43
11x gedankt in 7 Beiträgen
Beitrag #12
RE: Batterie angeschlossen - Funken - Rauch
Ok, alles klar und vielen Dank.
Ich werde wie von dir beschrieben testen und dann berichten. @cooldriver Ich hatte gefragt, da ich unter dem Link einen eindeutigen Kontakt zum Blech gesehen habe, bei mir aber nicht. Dass die richtige Höhe dort bereits geantwortet wurde, habe ich zugegebener Maßen erst danach gesehen.

MfG KonK23
23.01.2021 18:22
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Werni Offline
Nur C06 ist das Original !
***

Beiträge: 232
Registriert seit: Oct 2008
Bewertung 0
Bedankte sich: 27
38x gedankt in 37 Beiträgen
Beitrag #13
RE: Batterie angeschlossen - Funken - Rauch
Hallo
war die Batterie tiefentladen ? Beim Laden Plus und Minus richtig angeschlossen ?

Grüsse Werni
24.01.2021 18:34
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: KonK23
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.658
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5341
5686x gedankt in 4709 Beiträgen
Beitrag #14
RE: Batterie angeschlossen - Funken - Rauch
Warum kommt hier nichts mehr?
Wenn der Fehler an der Lima läge müsste die Lichtmaschinenzuleitung abgebrannt sein, denn sie ist dünner als das Massekabel.
Ohne weiteren Input kann man nichts zum Problem sagen.

Geteiltes Wissen ist doppeltes Wissen
24.01.2021 19:08
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: KonK23
KonK23 Offline
Twingo Fahrer
***

Beiträge: 99
Registriert seit: May 2017
Bewertung 0
Bedankte sich: 43
11x gedankt in 7 Beiträgen
Beitrag #15
ZZTwingo1 RE: Batterie angeschlossen - Funken - Rauch
Hallo zusammen,

leider bin ich erst jetzt dazu gekommen den Twingo mal ohne LiMa zu testen (an der Arbeit ist die Hölle los und der Twingo als Zweitwagen steht aktuell nur).

Die gute Nachricht: Ich konnte die Lima erfolgreich abklemmen:

Die schlechte(n) Nachricht(en):

1. Der Stecker an der Lima scheint normalerweise aus 2 Leitungen zu bestehen, bei mir findet sich im Stecker aber nur noch eine?
[Bild: twingo-01150249-VAP.jpg]
[Bild: twingo-01150257-QZP.jpg]

2. Wenn ich die Batterie ohne LiMa anschließe geht sofort ein Surren im Motorraum los. Wenn ich den Motor versuche zu starten, dann zeigt mir die Anzeige, dass das Warnblinklicht an sei (ist es nicht) und der Scheibenwischer beginnt zu wischen (ist auch aus).

Ich bin wirklich kein Experte (wurde hier im Forum bereits mehrfach belegt ;D) aber ich schätze mal das spricht dafür, dass hier einiges mehr abgeraucht ist, als "nur" die LiMa. Ist das korrekt? Kann man hier noch was prüfen, oder läuft es auf einen neuen Kabelbaum heraus?

Gruß und vielen Dank an alle, die bisher geholfen haben

MfG KonK23
01.02.2021 15:06
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Weißer Rauch aus der oberen Mittelkonsole!!! xxtwingoxx 0 1.114 02.01.2011 19:36
Letzter Beitrag: xxtwingoxx

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation