Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Obd zeigt falsche Geschwindigkeit
Verfasser Nachricht
MarioH Offline
Member
***

Beiträge: 137
Registriert seit: Mar 2015
Bewertung 0
Bedankte sich: 11
15x gedankt in 13 Beiträgen
Beitrag #31
RE: Obd zeigt falsche Geschwindigkeit
Ich bin noch auf der Suche nach dem Decoder! Sobald ich den gefundenhab geht's los?

Der der immer noch Twingo fährt!
14.03.2020 19:11
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.351
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5977
6272x gedankt in 5199 Beiträgen
Beitrag #32
RE: Obd zeigt falsche Geschwindigkeit
Langsam.
Dekoder und UCH lassen sich NICHT mischen.
Nicht in die eine und nicht in die andere Richtung.
Das passiert wenn du es mit Gewalt versuchst
https://www.twingotuningforum.de/thread-...pid8559584
Du musst den gesamten Kabelbaum tauschen.
Der fängt am rechten Blinker an, geht vom rechten Scheinwerfer zum linken und Hupe, weiter über den braunen Motorraumstecker zu Scheibenwischer/Wascher, ABS unddann rein in den Innenraum.
Von dort quer über das Armaturenbrett, zu den Türen, zur Handbremse und Tank, weiter zum linken Rücklicht und Heckklappe und zum rechten Rücklicht.
Prost Mahlzeit.

Geteiltes Wissen ist doppeltes Wissen
14.03.2020 19:21
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
MarioH Offline
Member
***

Beiträge: 137
Registriert seit: Mar 2015
Bewertung 0
Bedankte sich: 11
15x gedankt in 13 Beiträgen
Beitrag #33
RE: Obd zeigt falsche Geschwindigkeit
Ok das ist mir der stress nicht wert, also werd ich mir noch eine andere lösung suchen.... Habe hier so " dumme" 2 Schlüssel die könnte man doch bestimmt da anpassen wie ich da mal gelesen habe... Ist wohl " einfacher"?

Der der immer noch Twingo fährt!
14.03.2020 20:15
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.351
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5977
6272x gedankt in 5199 Beiträgen
Beitrag #34
RE: Obd zeigt falsche Geschwindigkeit
Du solltest mal sagen woran dir gelegen ist.
Keine WFS Probleme, klar.
ZV, klar.
Eine OBD Anzeige? Nicht klar.
Für letzteres lasse das Motorsteuergerät deiner Wahl WFS frei schalten.

Geteiltes Wissen ist doppeltes Wissen
14.03.2020 21:37
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
MarioH Offline
Member
***

Beiträge: 137
Registriert seit: Mar 2015
Bewertung 0
Bedankte sich: 11
15x gedankt in 13 Beiträgen
Beitrag #35
RE: Obd zeigt falsche Geschwindigkeit
Wfs klar muss
Obd ja wäre super

Am liebsten alles auf einmal.
Freischalten des motorsteuergerätes ist auch ne Idee. Dann könnte ich also "nur das Steuergerät freischalten" vom alten und in den neuen rein, ohne die kabellage zu tauschen?

Der der immer noch Twingo fährt!
14.03.2020 21:48
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.351
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5977
6272x gedankt in 5199 Beiträgen
Beitrag #36
RE: Obd zeigt falsche Geschwindigkeit
Das sollte gehen.
Aber nur der Tod ist sicher.

Geteiltes Wissen ist doppeltes Wissen
14.03.2020 21:57
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
MarioH Offline
Member
***

Beiträge: 137
Registriert seit: Mar 2015
Bewertung 0
Bedankte sich: 11
15x gedankt in 13 Beiträgen
Beitrag #37
RE: Obd zeigt falsche Geschwindigkeit
Ok dann danke erstmal... Ich werde dann berichten

Der der immer noch Twingo fährt!
14.03.2020 22:15
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
MarioH Offline
Member
***

Beiträge: 137
Registriert seit: Mar 2015
Bewertung 0
Bedankte sich: 11
15x gedankt in 13 Beiträgen
Beitrag #38
RE: Obd zeigt falsche Geschwindigkeit
Oh man ich bin so blöd..... Aber Selbsterkenntnis....

Ich sollte mal richtig lesen!
Ich suche bei beiden Autos nach einem Decoder obwohl die sicher UCH haben.... Wieso komm ich da jetzt erst drauf das das 2 verschiedene Systeme sind.... Also entweder der hat ein Decoder oder er hat die UCH... Und ich schussel suche da nach einem Decoder im Armaturenbrett.... Also der Schlauch warja lang, auf dem ich stand!
Oh da komm ich grad nicht drüber weg.

Der der immer noch Twingo fährt!
17.03.2020 07:13
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
MarioH Offline
Member
***

Beiträge: 137
Registriert seit: Mar 2015
Bewertung 0
Bedankte sich: 11
15x gedankt in 13 Beiträgen
Beitrag #39
RE: Obd zeigt falsche Geschwindigkeit
So nur zur info:

Habe heute Steuergerät und UCH getauscht!
Obd zeigt nun richtige Geschwindigkeit!
Und ich hab nun kein Problem mit der Wegfahrsperre mehr, und wenn ich den 2schlüssel schleifen lassen hab, auch 2 funktionierende Schlüssel.

Der der immer noch Twingo fährt!
28.03.2020 11:45
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: handyfranky
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Motor läuft unrund und Diagnose zeigt viele Fehler TwingoStefi 32 2.809 31.03.2022 09:18
Letzter Beitrag: cooldriver
  Steuergerät zeigt Fehler bingotwingo25 5 2.483 06.12.2019 15:16
Letzter Beitrag: Broadcasttechniker
  Steuergerät zeigt Fehler - Notlauf - nach einem Ölwechsel Bandit64 10 4.477 05.12.2019 19:42
Letzter Beitrag: Broadcasttechniker
  Twingo 2 GT BJ 2012 CN0F Tacho zeigt nichts mehr an. marcnetismus 2 2.185 09.10.2018 18:21
Letzter Beitrag: ohhnoezz
ZZTwingo1 Mein Dickerchen zeigt *Störung der Elektronik* an Perlchen 3 3.394 08.08.2018 13:45
Letzter Beitrag: Broadcasttechniker
  Tacho zeigt keine Geschwindigkeit, Lenkservo fehlt haidi 2 2.874 02.10.2015 12:46
Letzter Beitrag: haidi
  Tacho zeigt zuviel km/h Renkinho 32 22.443 05.04.2014 09:28
Letzter Beitrag: miffi
  Tacho zeigt falsche Werte Mike B. 6 5.351 08.03.2014 16:31
Letzter Beitrag: me24ab

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation