Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Twingo 1,6 16v springt nicht mehr an [gelöst]
Verfasser Nachricht
Frank K Offline
Junior Member
**

Beiträge: 15
Registriert seit: May 2018
Bewertung 0
Bedankte sich: 2
0x gedankt in 0 Beiträgen
Beitrag #1
Twingo 1,6 16v springt nicht mehr an [gelöst]
Hallo,

ich habe folgendes Problem, wurde hier ja bereits mehrfach angsprochen. Leider finde ich keine passende Lösung daher erneut meine Frage.

Zum Sachverhalt.

Der Twingo meiner Tochter ist an der Ampel ausgegangen und nicht wieder angesprungen. Vorher soll der Wagen schlecht angefahren sein. Meine Tochter meint es wäre so ähnlich als wäre Sie im falschen Gang angefahren.ADAC gerufen. Nach einer Stunde kam der Adac dann auch und der Wagen sprang sofort an. Denoch Fehler ausgelesen. Diagnos OT Senor obwohl dieser augenscheinlich bereits gewechselt wurde.

Ich habe daraufhin eine kompletten neunen Sensor mit Kabeln gekauft.

Abends wollte ich das Ding einbauen. Ich habe vorher getestet ob der Wagen noch anspringt, obwohl er bis dahin wieder tadellos lief. Er sprang nicht an. Ich habe daraufhin den Sensor getauscht aber nicht den neuen Stecker mit Kabeln. Der Wagen sprang an und fuhr auch ein paar Tage ohne Probleme.

Ein paar Tage später wollte meine Tochter morgens starten,allerdings ohne Erfolg.

Ich habe dann den Stecker getauscht hat aber nichts gebracht.

Mein Tester zeigt leider nichts an, ich habe mir gerade einen neuen ELM327 bestellt.

Die Benzinpumpe macht meiner Meinung nach keine Geräusche. Sicherungen sind augenscheinlich alle in Ordnung den Crashschalter habe ich gedrückt.

Kann mir jemand einen Tipp geben was ich jetzt noch machen kann. Ich denke an einen Kabelbruch.

Wohin führt das Kabel von den Ot Sensor? Ich würde gerne den Durchgang prüfen. Bis das Testgerät da ist, dauert es ja noch ein bisschen.

Twingo BJ 2002

Schlüsselnr. 3004/129

Danke im voraus für euer Hilfe
18.05.2018 16:44
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.744
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 6137
6428x gedankt in 5327 Beiträgen
Beitrag #2
RE: Twingo 1,6 16v springt nicht mehr an
Das Kabel führt direkt in den Steuergerätestecker.
Schaltbilder gibt es in den Tipps.
Die Polarität des Anschlusses ist wichtig.
Ansonsten auf alle Lämpchen achten, ganz besonders auf die WFS LED.

Geteiltes Wissen ist doppeltes Wissen
18.05.2018 17:12
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Frank K Offline
Junior Member
**

Beiträge: 15
Registriert seit: May 2018
Bewertung 0
Bedankte sich: 2
0x gedankt in 0 Beiträgen
Beitrag #3
RE: Twingo 1,6 16v springt nicht mehr an
die Lampe von der WFS geht aus.

wo finde ich die Tipps? Bin hier leider noch nicht so versiert
18.05.2018 17:21
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
rohoel Offline
Navigator
*****

Beiträge: 3.516
Registriert seit: Jul 2014
Bewertung 12
Bedankte sich: 781
1101x gedankt in 836 Beiträgen
Beitrag #4
RE: Twingo 1,6 16v springt nicht mehr an

Probleme mit Navigation? Evtl. gibt es hier die Lösung!

Twingo, C06, Phase 3, Baujahr 2003, D7F 702, 58PS
ohne Servo, Klima, Spiegelverstellung, Zentralverriegelung, MP3 aber mit:
Faltschiebedach und verschiebbarer Rücksitzbank sowie viel Charme im ganz normalen Alltag!


[Bild: 657732_5.png]
18.05.2018 17:29
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Frank K
cooldriver Offline
Posting Freak
*****

Beiträge: 2.406
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 40
576x gedankt in 492 Beiträgen
Beitrag #5
RE: Twingo 1,6 16v springt nicht mehr an
Die Pumpe MUSS man hören bei Zündung, 25 A Sicherung im Motorraum.
18.05.2018 17:35
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
******

Beiträge: 3.928
Registriert seit: Sep 2003
Bewertung 18
Bedankte sich: 968
1034x gedankt in 870 Beiträgen
Beitrag #6
RE: Twingo 1,6 16v springt nicht mehr an
Das wird hoffentlich nicht dieser blöde Kabelbruch sein, den die 16V schon mal zwischen Ansaugbrücke u Motorsteuergerät, haben?
18.05.2018 17:39
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Frank K Offline
Junior Member
**

Beiträge: 15
Registriert seit: May 2018
Bewertung 0
Bedankte sich: 2
0x gedankt in 0 Beiträgen
Beitrag #7
RE: Twingo 1,6 16v springt nicht mehr an
ich glaube jetzt wird es blöd.

die Sicherungen sind heile, allerdings war an einem Relais ein Draht, ich füge Fotos bei.

Ich kann leider nicht sagen wo der Draht angeschlossen war, er war aber definitiv an einen Steckkontakt von einem Relais (das wo die Verlängerung drauf zeigt)

Wofür kann der Draht gewesen sein? Eventl. um die Benzinpumpe mit Strom zu versorgen??

[Bild: twingo-18204643-CWH.jpg]
[Bild: twingo-18204654-ttJ.jpg]
18.05.2018 19:47
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.744
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 6137
6428x gedankt in 5327 Beiträgen
Beitrag #8
RE: Twingo 1,6 16v springt nicht mehr an
Der Draht ist ein Bindedraht für den Ölwechselanhänger.
Nix elektrisches.
Seit wann habt ihr das Auto?
Wo gekauft?

Geteiltes Wissen ist doppeltes Wissen
18.05.2018 21:02
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
cooldriver Offline
Posting Freak
*****

Beiträge: 2.406
Registriert seit: Jul 2016
Bewertung 5
Bedankte sich: 40
576x gedankt in 492 Beiträgen
Beitrag #9
RE: Twingo 1,6 16v springt nicht mehr an
Hoffentlich versandet der Thread nicht wieder.
Wenn Unsicherheiten mit Elektrik sind, holt euch eine Prüf-Led,
kann man viel rocken mit.
19.05.2018 09:41
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Frank K Offline
Junior Member
**

Beiträge: 15
Registriert seit: May 2018
Bewertung 0
Bedankte sich: 2
0x gedankt in 0 Beiträgen
Beitrag #10
RE: Twingo 1,6 16v springt nicht mehr an
Wir haben das Auto im Januar gekauft. Privatkauf. "bei denen war immer alles in Ordnung"

Ich habe auch gedacht das es nur ein Bindedraht ist. Der Draht war aber definitiv unter dem Relais bei den Steckkontakten. Die beiden Enden sind auch etwas anders gebogen. (in etwas so lang wie eine Buchse des Relais)

Wofür ist denn das Relais?
19.05.2018 10:39
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.744
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 6137
6428x gedankt in 5327 Beiträgen
Beitrag #11
RE: Twingo 1,6 16v springt nicht mehr an
Schau in die Beiträge/Schaltpläne.
Sicherheitsrelais, Benzinpumpe, Kühler.
Hier für den 8 Ventiler http://www.twingotuningforum.de/showthre...?tid=20507

Geteiltes Wissen ist doppeltes Wissen
19.05.2018 12:01
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
hamburg2608 Offline
Member
***

Beiträge: 220
Registriert seit: Nov 2017
Bewertung 0
Bedankte sich: 14
38x gedankt in 29 Beiträgen
Beitrag #12
RE: Twingo 1,6 16v springt nicht mehr an
Ich hatte das Phänomen nach Kauf meines 16V auch einige Male. Ich habe nur den dreipoligen Stecker vom MAP Sensor abgemacht und die drei Kontakte im Stecker etwas nachgebogen. Damit war das beschriebene Problem beseitigt. Wäre ja schön, wenn es an so etwas Einfachen liegen könnte.
19.05.2018 12:08
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Frank K Offline
Junior Member
**

Beiträge: 15
Registriert seit: May 2018
Bewertung 0
Bedankte sich: 2
0x gedankt in 0 Beiträgen
Beitrag #13
RE: Twingo 1,6 16v springt nicht mehr an
Ich habe das Relais für die Benzinpumpe gebrückt, der Wagen ist angesprungen. Dann habe ich die Relais untereinder getauscht, der Wagen ist angesprungen. Dann das ursprüngliche Relais wieder eingebaut, der Wagen ist angesprungen.

Die Kontakte sehen eigentlich in Ordnung aus. Kann das wirklich an einer mini Korossion liegen.

@Broadcasttechniker. Du hattest mal geschrieben, dass die Relais eingentlich nicht kaputt gehen. Hast du eine Idee was es sonst noch sein kann. Ich habe etwas sorgen meine Tochter damit fahren zu lassen.
19.05.2018 13:03
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.744
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 6137
6428x gedankt in 5327 Beiträgen
Beitrag #14
RE: Twingo 1,6 16v springt nicht mehr an
Nicht wirklich.
Gibt es denn Grünspan?
Deswegen, http://www.espace-freunde.net/forum/index.php/t/57809/

Geteiltes Wissen ist doppeltes Wissen
19.05.2018 13:11
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Frank K Offline
Junior Member
**

Beiträge: 15
Registriert seit: May 2018
Bewertung 0
Bedankte sich: 2
0x gedankt in 0 Beiträgen
Beitrag #15
RE: Twingo 1,6 16v springt nicht mehr an
ich kann kein Grünspan sehen. Sieht eigentlich alles gut aus.

Anbei zwei Fotos

[Bild: twingo-19144913-jXT.jpg]

[Bild: twingo-19144929-nJJ.jpg]
19.05.2018 13:49
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Motor ging während der Fahrt aus -> springt nicht mehr an. NorthernLights 17 1.986 16.12.2022 10:50
Letzter Beitrag: Theloo
ZZTwingo1 Twingo Baujahr 2003 springt nicht mehr an [Gelöst] semjon 52 52.548 05.11.2022 21:19
Letzter Beitrag: Broadcasttechniker
  Motor springt bei der Hitze nicht an Horst1 31 5.797 29.07.2022 11:15
Letzter Beitrag: Horst1
  Twingo (QuickShift) rollt nicht mehr alleine los bei eingelegtem Gang Eisbader 2 1.468 06.06.2022 19:58
Letzter Beitrag: Eisbader
ZZTwingo1 Motor springt nicht an santaner61 4 1.963 09.02.2022 19:39
Letzter Beitrag: santaner61
  Twingo 3, plötzlich nicht mehr die volle Leistung valentin_ott 8 2.433 28.12.2021 08:15
Letzter Beitrag: handyfranky
  Twingo BJ 2009 startet plötzlich nicht mehr steidl 39 6.678 11.12.2021 10:49
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Twingo springt manchmal nicht an Blackkitty 23 29.703 29.11.2021 19:47
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation