Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Mein kleiner Kogi
Verfasser Nachricht
Eleske Offline
Theoretiker und Planer
*****

Beiträge: 1.397
Registriert seit: Nov 2017
Bewertung 1
Bedankte sich: 176
152x gedankt in 125 Beiträgen
Beitrag #526
RE: Mein kleiner Kogi
Kann man die kleine "Bombe", also den Straffer, auf Funktion prüfen? Und damit meine ich nicht, das Ding knallen zu lassen Very Happy

Samstag habe ich den Fehler nicht finden können.
Ich habe nur festgestellt, dass der Stecker bei einer Durchgangsmessung auf beide Pole NACH abstecken vom Straffer einen Widerstand von ca. 1800 Ohm hatte.
Möglicherweise gibt auch mein Messgerät langsam auf.

Durchgang auf Masse konnte ich bei keinem der Pole finden (muss da mal in den Schaltplan gucken, wo die eigentlich überhaupt hinwandern).

Ich hab mir jetzt erstmal Stecker besorgt, weil ich die Kabel unter dem Sitz verlötet hatte....
Und der Sitz ja jetzt scheinbar doch raus muss Sad

Wir sind nicht auf dieser Welt, um so zu sein, wie andere uns haben wollen!

Spritmonitor.de
02.08.2022 10:05
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
handyfranky Offline
Franky
******

Beiträge: 3.689
Registriert seit: Sep 2003
Bewertung 18
Bedankte sich: 825
945x gedankt in 794 Beiträgen
Beitrag #527
RE: Mein kleiner Kogi
Also bei meinem war genug Kabel im Unterbodenholm drin verschlängelt, so das ich den Sitz ohne Schrauben nach hinten kippen konnte.

Bleibt gesund und haltet bitte Abstand

Mein Silver, Twingo Bj. 03 2002 Privilege, D7F, zum Glück ohne UCH, 106 Tkm gelaufen
Die Cliopatra meiner Frau, Clio Bj 08.2003 Privilege, D4F, mit UCH etwas über 150 Tkm gelaufen.
02.08.2022 12:12
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Eleske Offline
Theoretiker und Planer
*****

Beiträge: 1.397
Registriert seit: Nov 2017
Bewertung 1
Bedankte sich: 176
152x gedankt in 125 Beiträgen
Beitrag #528
RE: Mein kleiner Kogi
Das ist bei mir leider nicht der Fall.
Ich finde einfach den Fehler nicht, was bedeutet, ich werde wohl den Teppich aufschneiden müssen, um das Kabel zu verfolgen.

Am Sitz direkt scheint es keine Probleme zu geben.

Ich verzweifel hier so langsam damit...

Wir sind nicht auf dieser Welt, um so zu sein, wie andere uns haben wollen!

Spritmonitor.de
06.08.2022 15:06
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.035
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5857
6196x gedankt in 5137 Beiträgen
Beitrag #529
RE: Mein kleiner Kogi
Hast du jetzt ein Messgerät welches funktioniert?
Wie hast du gemessen bzw. an welcher Stelle genau?
Was sagt die Diagnose überhaupt?

Geteiltes Wissen ist doppeltes Wissen
06.08.2022 15:13
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Eleske Offline
Theoretiker und Planer
*****

Beiträge: 1.397
Registriert seit: Nov 2017
Bewertung 1
Bedankte sich: 176
152x gedankt in 125 Beiträgen
Beitrag #530
RE: Mein kleiner Kogi
Ja, ich habe ein funktionierendes Gerät.

Gemessen habe ich, ohne Batterie, erstmal alles auf Durchgang gegen Masse.
Direkten Durchgang hatte keines der Kabel, aber auch beim zweiten Messgerät wurden so ca 1,5 Ohm dabei angezeigt.

Dann habe ich alle Kabel untereinander auf Durchgang geprüft, um ausschließen zu können, das es keinen Kurzschluss gibt.

Dann habe ich vom Sitz aus die Kontakte zum Stecker der Bombe auf Durchgang geprüft.

Was ich nicht prüfen konnte, ist den Sprengsatz an sich, ob dort eine Unterbrechung vorliegt und alles, was unter dem Teppich an Kabel verläuft

Fehler ist nach wie vor "Stromkreis Unterbrechung Gurtstraffer vorn Beifahrerseite, kontinuierlich"

Wir sind nicht auf dieser Welt, um so zu sein, wie andere uns haben wollen!

Spritmonitor.de
06.08.2022 15:38
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
C06Toujours Offline
Magentafreak
*****

Beiträge: 809
Registriert seit: Nov 2010
Bewertung 21
Bedankte sich: 79
135x gedankt in 93 Beiträgen
Beitrag #531
RE: Mein kleiner Kogi
Huhu,

ich bilde mir ein, ich hatte auch diesen Fehler schon mal. Einmal war es der Stecker selbst, der nicht so lag wie er sollte. Wahrscheinlich Kontaktprobleme und einmal vermute ich das zusammengelötete Kabel. Ich habe dann kurzer Hand, einfach die originalen Stecker gegen Seals eingetauscht und alles geht bisher wunderbar.

Ich habe mich für neue Stecker entschieden, damit diese auch richtig zusammen sind und straff gehen.

[Bild: sonic-06.gif]
07.08.2022 15:04
Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Eleske Offline
Theoretiker und Planer
*****

Beiträge: 1.397
Registriert seit: Nov 2017
Bewertung 1
Bedankte sich: 176
152x gedankt in 125 Beiträgen
Beitrag #532
RE: Mein kleiner Kogi
Der Fehler ist einfach seltsam...

Erst hatte ich die Kabel direkt verlötet, Fehler gelöscht, war sofort wieder da.

Dann habe ich die Kabel alle wieder getrennt (zum Glück sind Airbag-Kabel verdrillt, da musste man sich nicht merken, welches Kabel wohin gehört) und den Sitz komplett ausgebaut, um zu schauen, ob im Sitz was kaputt ist an Kabeln.
Jetzt habe ich aus dem Elektronik-Prototypenbereich Steckverbindungen angebracht.
Fehler war noch da, lies sich nicht löschen.

Wollte aufgeben und das Auto wieder umparken, plötzlich ging die Lampe aus.

Das war Samstag.
Sonntag den Karren gestartet, Lampe blieb aus.
50m über eine komplett huckelige Straße geholpert, Lampe bleib aus.
Stehengeblieben, weil ich Wenden wollte, Lampe geht wieder an.

50m zurück gefahren, Lampe bleibt an.
Auto wieder geparkt, ausgemacht, angemacht, Lampe bleibt aus....

Also entweder, habe ich die Kabel durch den Ausbau vom Sitz so sehr bewegt, das der Kabelbruch wo anders liegt und jetzt durch Erschütterungen beeinflusst wird, oder es war doch der Stecker, und ich hab kacke gelötet gehabt.
Das die aktuellen Stecker nicht so geil für den Zweck sind, ist mir klar (https://www.amazon.de/gp/product/B085RPX...F8&psc=1), aber die neuen kommen erst die Tage
(https://www.amazon.de/gp/product/B08GHNN...F8&psc=1).
Die neuen brauche ich eh fürs Moped, die sollten da auch ihren Zweck erfüllen Smile

Dieser Fehler treibt mich Stück für Stück in den Wahnsinn, und die Frist für den TÜV ist auch schon nah dran Very Happy

Samstag hole ich aber erstmal n neuen Motor für den neuen Twingo.
Soll wohl nur 110.000km runter haben.
Macht wohl Sinn, da der aktuelle schon paar mal geplant wurde und 274.000km runter hat Very Happy

Wir sind nicht auf dieser Welt, um so zu sein, wie andere uns haben wollen!

Spritmonitor.de
08.08.2022 06:33
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.035
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5857
6196x gedankt in 5137 Beiträgen
Beitrag #533
RE: Mein kleiner Kogi
Also einen D7F mit 10.000 km habe ich noch billigst da.
Ist allerdings ein Phase1.
Auch du achte bitte auf die Schadstoffnorm.
Der Phase1 D7F lässt ist mit dem richtigen Krümmer Euro3.
Der Euro4 Krümmer passt nicht.
Poste bitte mehrere Fotos deines Ansaugkrümmer und gib entweder per PN deine VIN,
und/oder schau selber unter https://carinfo.kiev.ua/cars/vin/renault nach.

Geteiltes Wissen ist doppeltes Wissen
08.08.2022 09:54
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Eleske Offline
Theoretiker und Planer
*****

Beiträge: 1.397
Registriert seit: Nov 2017
Bewertung 1
Bedankte sich: 176
152x gedankt in 125 Beiträgen
Beitrag #534
RE: Mein kleiner Kogi
Naja.
Billiger als 50€ plus 50€ Sprit wird es kaum werden, denke ich. ^^"

Aber guter Hinweis mit der Abgasnorm, hab ich gar nicht drauf geachtet...
Dachte, die wären alle kompatibel.

PS: Hab dir mal ne PN gesendet

Wir sind nicht auf dieser Welt, um so zu sein, wie andere uns haben wollen!

Spritmonitor.de
08.08.2022 10:25
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.035
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5857
6196x gedankt in 5137 Beiträgen
Beitrag #535
RE: Mein kleiner Kogi
Der per PN verlinkte Motor hat einen Metallzylinderkopfdeckel* und liegt örtlich viel näher bei dir dran.
Das bedeutet maximal Euro3.
Könnte passen, denn Euro 4 war imho erst ab 2004.
Weiß ich aber nicht genau, denn angeblich passen die Kümmer von Metalldeckelmotoren nicht auf die Plastikdeckelmotoren,
und das nicht wegen der Höhe oder Befestigungspunkte.
Was sagt der VIN Dekoder da bei dir?
Beim Preis könnte ich übrigens mithalten, muss ich aber nicht.
Meiner ist ja gerade erst eingefahren.

*
https://www.twingotuningforum.de/thread-...pid8810959

Geteiltes Wissen ist doppeltes Wissen
08.08.2022 10:57
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Eleske Offline
Theoretiker und Planer
*****

Beiträge: 1.397
Registriert seit: Nov 2017
Bewertung 1
Bedankte sich: 176
152x gedankt in 125 Beiträgen
Beitrag #536
RE: Mein kleiner Kogi
VIN-Dekoder werfe ich heute nachmittag mal an.
Hab die Papiere daheim.

Dann sollten die Motoren ja untereinander passen.
So rein optisch sehen die ja identisch aus.
Und ich erspare mir den Kauf eines extra Luftfilterkastens Very Happy

Ein Motor mit so geringer Laufleistung wie der Deine sollte auch nicht für so wenig Geld über den Tisch gehen.

Mit dem neuen Motor sind dann auch mehrere Fliegen mit einer Klappe erschlagen:
Kupplung und Zahnriemen kann ich wechseln, bevor ich den Motor verpflanze.
Am Motorständer ist das wohl komfortabler.

Wir sind nicht auf dieser Welt, um so zu sein, wie andere uns haben wollen!

Spritmonitor.de
08.08.2022 11:04
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Mein kleiner DingDong79 2 589 08.05.2022 04:19
Letzter Beitrag: handyfranky
  Mein Kleiner Emwe 8 2.746 17.03.2021 19:33
Letzter Beitrag: Emwe
ZZTwingo1 Nachdem ich Euch alle mit Kaufberatung genervt habe: mein kleiner schwarzer Phase 3 e-Beo 23 16.530 10.10.2017 22:27
Letzter Beitrag: e-Beo
  mein kleiner blauer freund - ...ist nicht mehr blau :D Bluestar - TFNRW 81 82.867 06.06.2016 02:03
Letzter Beitrag: Bengel
  mein "neuer" kleiner Schwarzer hrietz 0 3.849 02.10.2015 00:35
Letzter Beitrag: hrietz
  Mein kleiner Roter .... weg ist er Norbi 137 130.560 26.09.2015 22:58
Letzter Beitrag: Norbi
ZZTwingo1 Mein Kleiner Duke_87 49 35.187 23.07.2015 09:03
Letzter Beitrag: Duke_87
ZZTwingo1 Mein neuer kleiner Schwarzer... Mythrandir 9 11.028 12.01.2015 12:30
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 2 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation