Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Lautes Brummgeräusch ab etwa 50km/h
Verfasser Nachricht
Twingelchen Offline
Junior Member
**

Beiträge: 21
Registriert seit: Mar 2013
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #1
Lautes Brummgeräusch ab etwa 50km/h
Hallo,

ich habe günstig einen Twingo für meine bessere Hälfte gekauft, ist ein 2003er mt 80tkm auf der Uhr. Beim Fahren ist mir aufgefallen, dass ab etwa 50km/h von hinten ein Brummgeräusch auftaucht, dass mit steigender Geschwindigkeit auch etwas zunimmt. Der Wagen hat vorne und hinten verschiedene Reifen drauf, können das die Reifen sein oder eher die Radlager?
Hatte so etwas ähnliches schon mal bei einem anderen Auto und da waren es die Reifen...
Wenn Radlager, wie teuer wird der Einbau in etwa sein? Die Teile sind ja recht preiswert.

Lieben Dank!
27.02.2017 10:28
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
rohoel Offline
Navigator
*****

Beiträge: 3.403
Registriert seit: Jul 2014
Bewertung 12
Bedankte sich: 735
1018x gedankt in 781 Beiträgen
Beitrag #2
RE: Lautes Brummgeräusch ab etwa 50km/h
reifen mal von hinten nach vorne wechseln, dann muß das geräusch ja wandern, wenn es an diesen liegt.


mfg rohoel.

Probleme mit Navigation? Evtl. gibt es hier die Lösung!

Twingo, C06, Phase 3, Baujahr 2003, D7F 702, 58PS
ohne Servo, Klima, Spiegelverstellung, Zentralverriegelung, MP3 aber mit:
Faltschiebedach und verschiebbarer Rücksitzbank sowie viel Charme im ganz normalen Alltag!


[Bild: 657732_5.png]
27.02.2017 19:31
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
felixkarls Offline
yokomo bd7
*****

Beiträge: 1.113
Registriert seit: Apr 2012
Bewertung 4
Bedankte sich: 586
88x gedankt in 78 Beiträgen
Beitrag #3
RE: Lautes Brummgeräusch ab etwa 50km/h
Wurde zahnriemen gewechselt vor kurzem......

Felix
Mein hobby
1. Twingo 2
27.02.2017 19:57
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Twingelchen Offline
Junior Member
**

Beiträge: 21
Registriert seit: Mar 2013
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #4
RE: Lautes Brummgeräusch ab etwa 50km/h
der Zahnriemen wurde vor Kurzem gewechselt, ja. Was hat das damit zu tun?
27.02.2017 22:33
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
felixkarls Offline
yokomo bd7
*****

Beiträge: 1.113
Registriert seit: Apr 2012
Bewertung 4
Bedankte sich: 586
88x gedankt in 78 Beiträgen
Beitrag #5
RE: Lautes Brummgeräusch ab etwa 50km/h
Ich hatte das selbe Problem...Nach dem Wechsel ist es mir irgendwann aufgefallen ...Meine Frau hat das selbe Modell....mach mal Foto von der linken Motor Aufhängung....bitte ....Nummer um das auszuschließen....lg

Felix
Mein hobby
1. Twingo 2
28.02.2017 06:35
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Hellraiser476927
felixkarls Offline
yokomo bd7
*****

Beiträge: 1.113
Registriert seit: Apr 2012
Bewertung 4
Bedankte sich: 586
88x gedankt in 78 Beiträgen
Beitrag #6
RE: Lautes Brummgeräusch ab etwa 50km/h
[Bild: twingo-28063954-ilz.jpg]


Das Foto hat mir sehr geholfen ....Mein motor wahr falsch wieder befestigt worden .....

Felix
Mein hobby
1. Twingo 2
28.02.2017 06:41
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Twingelchen Offline
Junior Member
**

Beiträge: 21
Registriert seit: Mar 2013
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #7
RE: Lautes Brummgeräusch ab etwa 50km/h
[Bild: twingo-28122500-5g2.jpg]
28.02.2017 12:25
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 29.855
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5783
6105x gedankt in 5068 Beiträgen
Beitrag #8
RE: Lautes Brummgeräusch ab etwa 50km/h
Der Winkel aus dem fotografiert ist ist nicht optimal, dazu ist der Einbauplatz "verschattet".
Ich habs mal aufgehellt und gedreht.
Man sieht zweierlei: Es ist wohl das richtige Loch getroffen, aber der Motor ist etwas zu weit in Richtung Mitte gedrückt worden.
Bitte beheben lassen oder selber machen, auch wenn es nur 5mm sind.
Wurden die Markierungen vor oder nach dem Zahnriemenwechsel angebracht?
[Bild: twingo-28125641-Okr.jpg]

Geteiltes Wissen ist doppeltes Wissen
28.02.2017 12:59
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
felixkarls Offline
yokomo bd7
*****

Beiträge: 1.113
Registriert seit: Apr 2012
Bewertung 4
Bedankte sich: 586
88x gedankt in 78 Beiträgen
Beitrag #9
RE: Lautes Brummgeräusch ab etwa 50km/h
Ok ist richtig....Müssen wir eingrenzen ..

Felix
Mein hobby
1. Twingo 2
28.02.2017 12:59
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
felixkarls Offline
yokomo bd7
*****

Beiträge: 1.113
Registriert seit: Apr 2012
Bewertung 4
Bedankte sich: 586
88x gedankt in 78 Beiträgen
Beitrag #10
RE: Lautes Brummgeräusch ab etwa 50km/h
5mm macht viel aus .Das klappert ganz schön ....Deswegen fragte ich nach zahnriemen....

Felix
Mein hobby
1. Twingo 2
28.02.2017 13:34
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Twingelchen Offline
Junior Member
**

Beiträge: 21
Registriert seit: Mar 2013
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #11
RE: Lautes Brummgeräusch ab etwa 50km/h
Also die Motorha´lterung ist korrekt? Weil einer sagt so, der ander so....
Was ich aber nicht verstehe, was hat denn das mit den Geräuschen hinten zu tun?
Ob die Markierungen vor oder nach dem Riementausch gemacht sind, weiß ich nicht, habe den Wagen so übernommen.
Können defekte Radlager in der Werkstatt lokalisiert werden? Habe morgen früh einen Termin zum Ölwechsel, da kann ich ja mal nachfragen.

@felixkarls:
es klappert ja nichts, es ist ein lautes Brummgeräusch hinten ab ca. 50km/h
28.02.2017 13:38
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
felixkarls Offline
yokomo bd7
*****

Beiträge: 1.113
Registriert seit: Apr 2012
Bewertung 4
Bedankte sich: 586
88x gedankt in 78 Beiträgen
Beitrag #12
RE: Lautes Brummgeräusch ab etwa 50km/h
Ok es brummte bei mir auch überall konnte es nicht eingrenzen....

Felix
Mein hobby
1. Twingo 2
28.02.2017 13:48
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Twingelchen Offline
Junior Member
**

Beiträge: 21
Registriert seit: Mar 2013
Bewertung 0
Bedankte sich: 0
1x gedankt in 1 Beiträgen
Beitrag #13
RE: Lautes Brummgeräusch ab etwa 50km/h
Falls es "nur" an der Motorhalterung liegen sollte, kann man damit noch fahren oder ist das gefährlich?
28.02.2017 18:55
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Renault4er Offline
Junior Member
**

Beiträge: 34
Registriert seit: Sep 2011
Bewertung 0
Bedankte sich: 8
1x gedankt in 1 Beiträgen
Beitrag #14
RE: Lautes Brummgeräusch ab etwa 50km/h
Hallo....
damit kannst du noch fahren. Sollte der Motor bzw. die Halterung nach Zahnriemenwechsel tatsächlich "verspannt" verbaut worden sein , kann es an vielen Stellen zu vibrationen , brummen führen.
Allerdings enstehen dann auch vibrationen bzw. Brummgeräusche im Armaturenbrett und das auch im Stand bei laufenden Motor
Wenn es nur von hinten kommt , und nur beim fahren .....tippe ich auf Radlager.
28.02.2017 19:05
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
rohoel Offline
Navigator
*****

Beiträge: 3.403
Registriert seit: Jul 2014
Bewertung 12
Bedankte sich: 735
1018x gedankt in 781 Beiträgen
Beitrag #15
RE: Lautes Brummgeräusch ab etwa 50km/h
reifen sägezahn ist ein ganz schlimmer übeltäter, deshalb der tip mit dem achsweisen tausch oder dem tausch auf sommerreifen.


mfg rohoel.

Probleme mit Navigation? Evtl. gibt es hier die Lösung!

Twingo, C06, Phase 3, Baujahr 2003, D7F 702, 58PS
ohne Servo, Klima, Spiegelverstellung, Zentralverriegelung, MP3 aber mit:
Faltschiebedach und verschiebbarer Rücksitzbank sowie viel Charme im ganz normalen Alltag!


[Bild: 657732_5.png]
28.02.2017 19:41
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Lautes Jaulen katitreiber640 6 4.135 17.09.2020 20:42
Letzter Beitrag: mrairbrush
  Lautes Quietschen, erst nach ca. 20km schwede133 8 4.056 03.06.2018 22:15
Letzter Beitrag: schwede133
ZZTwingo1 Nach Achsträger lautes, metallisches Klappern vorne ... Twingothomsen 2 3.019 26.08.2015 12:45
Letzter Beitrag: Twingothomsen
  Lautes Heulen, Sägezahnbildung? Runderneuerte Reifen Nicky 44 44.837 31.10.2014 14:28
Letzter Beitrag: Supertramp
  Lautes Quietschen u. Schleifen beim Fahren Nicky 31 42.052 10.10.2014 14:26
Letzter Beitrag: Nicky
  Sehr lautes Brumgeräusch auf der Autobahn ricoleo 5 5.125 28.06.2013 10:30
Letzter Beitrag: ricoleo
  3. Antriebswelle?Linkseinschlag lautes Schlagen Chaoshunter 3 6.315 14.07.2011 21:28
Letzter Beitrag: Teefax
ZZTwingo1 Beim Bremsen von 10 auf 0 lautes knalln und ruckelndes Bremspedal BadBoyRacer 20 16.381 18.11.2009 18:48
Letzter Beitrag: red Devil

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation