Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Bordcomputer zeigt keinen Verbrauch an
Verfasser Nachricht
Pduesp Offline
Member
***

Beiträge: 73
Registriert seit: Sep 2015
Bewertung 0
Bedankte sich: 3
10x gedankt in 8 Beiträgen
Beitrag #1
Bordcomputer zeigt keinen Verbrauch an
Moin Moin,

Kann man bei meinem Renault Twingo 1.2 LEV 16V 75 Authentique
Prins LPG
Build: 07/11
55 KW
75 PS / HP

Funktionen im Bordcomputer frei schalten?
20.09.2015 07:57
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
twingo46 Offline
Posting Freak
*****

Beiträge: 998
Registriert seit: Oct 2014
Bewertung 0
Bedankte sich: 9
89x gedankt in 78 Beiträgen
Beitrag #2
RE: Bordcomputer zeigt keinen Verbrauch an
deine frage ist (mir..) nicht ganz klar??
bei dem bordcomputer kann man (je nach model) so ziemlich alles "abfragen", egal ob im stand oder waehrend der fahrt.........
natuerlich ebenfalls den carburant verbrauch...
und wenn es mehr sein sollte, einfach ein OBD2 device besorgen (kaufen) und da kann man noch viel mehr infos rausholen....
25.09.2015 09:00
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 28.658
Registriert seit: May 2007
Bewertung 126
Bedankte sich: 5341
5686x gedankt in 4709 Beiträgen
Beitrag #3
RE: Bordcomputer zeigt keinen Verbrauch an
Authentique?
Das ist doch gleichbedeutend mit "0" Ausstattung.
Ich glaube nicht dass dort eine entsprechende Anzeige vorhanden ist.
Wie twingo46 schon sagte, bau dir Scangauge oder etwas ähnliches ein.

Geteiltes Wissen ist doppeltes Wissen
25.09.2015 13:53
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Pduesp Offline
Member
***

Beiträge: 73
Registriert seit: Sep 2015
Bewertung 0
Bedankte sich: 3
10x gedankt in 8 Beiträgen
Beitrag #4
RE: Bordcomputer zeigt keinen Verbrauch an
Ok, ich dachte man könnte anhand von knöpfchen drücken mehr freischalten.

Hatte ich mal gelesen, dass dies für andere Fahrzeuge möglich sei.

Sad
25.09.2015 15:22
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
twingo46 Offline
Posting Freak
*****

Beiträge: 998
Registriert seit: Oct 2014
Bewertung 0
Bedankte sich: 9
89x gedankt in 78 Beiträgen
Beitrag #5
RE: Bordcomputer zeigt keinen Verbrauch an
erstaunlich dass der immerhin 2011-er baujahr soooooo mager ausgestattet ist??
(wenn dem so ist, dann gibt's wahrscheinlich im manuel auch nix dazu??)
25.09.2015 15:49
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Pduesp Offline
Member
***

Beiträge: 73
Registriert seit: Sep 2015
Bewertung 0
Bedankte sich: 3
10x gedankt in 8 Beiträgen
Beitrag #6
RE: Bordcomputer zeigt keinen Verbrauch an
Was ist Manuel??

Ich kann nur anzeigen:

Uhrzeit
Trip
Gesamt
Wartung

Mehr nicht Sad
25.09.2015 15:52
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
rohoel Offline
Navigator
*****

Beiträge: 3.262
Registriert seit: Jul 2014
Bewertung 11
Bedankte sich: 698
929x gedankt in 714 Beiträgen
Beitrag #7
RE: Bordcomputer zeigt keinen Verbrauch an
manuel - manual - anleitung - bedienungsanleitung.


mfg rohoel.

Probleme mit Navigation? Evtl. gibt es hier die Lösung!

Twingo, C06, Phase 3, Baujahr 2003, D7F 702, 58PS
ohne Servo, Klima, Spiegelverstellung, Zentralverriegelung, MP3 aber mit:
Faltschiebedach und verschiebbarer Rücksitzbank sowie viel Charme im ganz normalen Alltag!


[Bild: 657732_5.png]
25.09.2015 15:59
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
ogniwT Offline
Dipl. Lichthuper
*****

Beiträge: 3.430
Registriert seit: Sep 2012
Bewertung 3
Bedankte sich: 339
1350x gedankt in 866 Beiträgen
Beitrag #8
RE: Bordcomputer zeigt keinen Verbrauch an
Eigentlich "Manual" Wink

-
Dieses Posting wurde maschinell erstellt und
ist deshalb auch ohne Unterschrift gültig.

25.09.2015 16:01
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Harald_K Offline
Posting Freak
*****

Beiträge: 2.983
Registriert seit: Feb 2011
Bewertung 11
Bedankte sich: 44
724x gedankt in 582 Beiträgen
Beitrag #9
RE: Bordcomputer zeigt keinen Verbrauch an
dachte immer das heißt "mode d'emploi" bei den Franzosen ...

nu sagen die auch schon "Manuel" - da kriegen die aber bestimmt Ärger mit der académie francaise Wink wegen zuvielen Anglizismen

tschüss,

Harald_K
25.09.2015 16:03
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
rohoel Offline
Navigator
*****

Beiträge: 3.262
Registriert seit: Jul 2014
Bewertung 11
Bedankte sich: 698
929x gedankt in 714 Beiträgen
Beitrag #10
RE: Bordcomputer zeigt keinen Verbrauch an
(25.09.2015 16:01)ogniwT schrieb:  Eigentlich "Manual" Wink
hatte ich noch eingefügt. Wink
"lies bei manuel nach" hat auch was. nun hat die ba einen namen. Smile


mfg rohoel.

Probleme mit Navigation? Evtl. gibt es hier die Lösung!

Twingo, C06, Phase 3, Baujahr 2003, D7F 702, 58PS
ohne Servo, Klima, Spiegelverstellung, Zentralverriegelung, MP3 aber mit:
Faltschiebedach und verschiebbarer Rücksitzbank sowie viel Charme im ganz normalen Alltag!


[Bild: 657732_5.png]
25.09.2015 16:31
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Pduesp Offline
Member
***

Beiträge: 73
Registriert seit: Sep 2015
Bewertung 0
Bedankte sich: 3
10x gedankt in 8 Beiträgen
Beitrag #11
RE: Bordcomputer zeigt keinen Verbrauch an
In der Manuel steht zwar alles drinne, doch steht immer ein optional dahinter

Wink
25.09.2015 16:44
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
twingo46 Offline
Posting Freak
*****

Beiträge: 998
Registriert seit: Oct 2014
Bewertung 0
Bedankte sich: 9
89x gedankt in 78 Beiträgen
Beitrag #12
RE: Bordcomputer zeigt keinen Verbrauch an
(25.09.2015 16:03)Harald_K schrieb:  dachte immer das heißt "mode d'emploi" bei den Franzosen ...

nu sagen die auch schon "Manuel" - da kriegen die aber bestimmt Ärger mit der académie francaise Wink wegen zuvielen Anglizismen



recht hast duLaughing
meistens wird "von mensch zu mensch" manuel gebraucht, dagegen in der schrifft und fachsprache mode d'emploi.....
aber wie ueberall, immer weniger wird die korrekte schreib/ausdrucksweise praktiziert, am schlimsten bei der jugend, wenn es mal um die SMS "sprache" gehtConfused
(kann ja mal versuchen die formulierung etwas preziser zu gastalten,:rollSmile
25.09.2015 18:27
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
:Paddy: Offline
Member
***

Beiträge: 107
Registriert seit: Dec 2014
Bewertung 0
Bedankte sich: 9
10x gedankt in 8 Beiträgen
Beitrag #13
RE: Bordcomputer zeigt keinen Verbrauch an
Baujahr 2011 - das klingt nach Phase 1, also dem Modell vor dem Facelift (wie jener in meinem Profilbild).
Leider gibt es im Twingo 2 der 1. Phase völlig unabhängig von der Austattungsvariante keine Verbrauchsanzeige, sondern wirklich nur (Uhrzeit->) Trip -> Gesamt -> Wartung. Das kam erst mit dem Facelift im Jahre 2012 ...

Gruß
Patrick
25.09.2015 19:21
Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: rohoel
Pduesp Offline
Member
***

Beiträge: 73
Registriert seit: Sep 2015
Bewertung 0
Bedankte sich: 3
10x gedankt in 8 Beiträgen
Beitrag #14
RE: Bordcomputer zeigt keinen Verbrauch an
Danke sehr für die Hilfe.
26.09.2015 06:25
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Zu hoher Verbrauch? Babakuss 20 3.818 12.02.2020 13:50
Letzter Beitrag: Blue16V
ZTwingo2 Funktion Bordcomputer Twingo 2 RS Gordini g.d_rider 5 3.773 20.05.2016 21:57
Letzter Beitrag: mecRS
  Verbrauchsanzeige beim Bordcomputer Twingo Rip Curl 2011 LeGoer79 7 4.018 07.06.2015 20:49
Letzter Beitrag: :Paddy:
  Tacho zeigt nicht richtig an Flash 7 3.487 30.05.2014 21:45
Letzter Beitrag: Flash
  Doppelter Verbrauch nach Reifenwechsel RedCar98 10 6.039 20.12.2012 08:44
Letzter Beitrag: Jenss
  Verbrauch vom RS und GT Sangheili 53 36.619 07.09.2012 07:39
Letzter Beitrag: Jenss
  Verbrauch Hilfe bitte madbaum 2 2.438 26.07.2012 19:34
Letzter Beitrag: Harald_K
  Twingo hat keinen Strom ducki 23 19.074 22.12.2011 01:42
Letzter Beitrag: ducki

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation