Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Gebläse
Verfasser Nachricht
Twingo3562 Offline
Junior Member
**

Beiträge: 1
Registriert seit: Jan 2015
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
ZZTwingo1 Gebläse
Hallo Leute, ich weiss es gibt schon Themen bezüglich dem Gebläse / Heizung. Jedoch ich mein Fall nirgends vorgekommen. Kurze Erklärung :

Ich fahre einen twingo c06 von 2000 mit Klimaanlage und 58ps.

Hab das Auto letztens gekauft, da ging die lüftung noch, nach paar Tagen hat sie plötzlich ausgesetzt. Paar Tage später wieder ging sie plötzlich von alleine an und nach kurzer Zeit wieder aus. Was evtl wichtig ist zu erwähnen, als die lüftung an war, konnte ich alle Stufen ohne Probleme schalten. Habe das bedienteil ausgetauscht jedoch ohne Erfolg.

Danke für eure Hilfe schonmal im voraus.
30.01.2015 08:43
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
bernief Offline
"Freier Schrauber"
****

Beiträge: 286
Registriert seit: Oct 2014
Bewertung 0
Bedankte sich: 605
89x gedankt in 65 Beiträgen
Beitrag #2
RE: Gebläse
Lüfterwiderstand schon mal in Betracht gezogen? Das war schon immer ein großes Problem, nicht nur bei Renault. Aber da öfter als bei anderen Herstellern

Rolling Eyes Eigentlich habe ich gar keinen Twingo, aber ich habe hier Hilfe gesucht und auch gefunden Cool
31.01.2015 14:07
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Hutfahrer Offline
Member
***

Beiträge: 81
Registriert seit: Dec 2014
Bewertung 0
Bedankte sich: 0
22x gedankt in 16 Beiträgen
Beitrag #3
RE: Gebläse
Geht denn wenigstens die hoechste Stufe noch? In allen anderen sind unterschiedliche Widerstandswerte wirksam, die alle aus der Baugruppe "der Geblaesewiderstand" kommen. Falls die hoechste Stufe noch funktioniert, dann wuerde ich mit diesem Widerstand anfangen.
31.01.2015 15:59
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZZTwingo1 Gebläse geht nur im Umluftbetrieb meiose 0 1.451 30.11.2020 22:52
Letzter Beitrag: meiose
ZTwingo2 Twingo II Gebläse Stufe 3 Problem D0m3 43 36.274 09.04.2020 00:54
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Gebläse, Widerstand oder beides mlhlo 12 18.671 16.11.2016 12:47
Letzter Beitrag: mlhlo
ZZTwingo1 Gebläse an der Windschutzscheibe defekt Dennie 5 5.891 21.01.2016 21:23
Letzter Beitrag: Dennie
ZZTwingo1 Gebläse Stufe 1 funktioniert nicht vestax 4 4.877 04.08.2015 21:39
Letzter Beitrag: Broadcasttechniker
ZTwingo2 Gebläse Stuffen wirkungslos leugim 4 5.753 18.04.2015 16:05
Letzter Beitrag: Twingele
ZTwingo2 Gebläse ohne Funktion - Twingo CN0 SPS-Jungchen 6 20.921 29.12.2014 10:05
Letzter Beitrag: Supertramp
ZZTwingo1 Gebläse läuft nur auf Stufe 4 klein.le 9 9.082 24.06.2014 16:16
Letzter Beitrag: 9eor9

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation