Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Lambda zu hoch... am verzweifeln :-/
Verfasser Nachricht
Der_Hobby_Schrauber Offline
immer-selbst-und-ständig
**

Beiträge: 18
Registriert seit: Oct 2013
Bewertung 0
Bedankte sich: 8
3x gedankt in 1 Beiträgen
Beitrag #1
Lambda zu hoch... am verzweifeln :-/
...ich versuch jetzt schon seit über nem Monat mit meinem Twingo durch den Tüv zu kommen.
Von der Tüv Seite ist soweit auch alles okay. Nur bekommt er leider keinen AU, da der Lambda Wert zu hoch ist.

Hab hier mal die genauen Werte:

[Bild: p6w4rhfz.jpg]

und hier, was ich im letzten Monat schon so am Auto gemacht habe. Oben die Dinge die mit dem Lambda Wert irgendwie zusammenhängen könnten.

[Bild: 2hyg3446.jpg]

Bei der Labda Sonde meldet das Steuergerät zwar keinen Fehler beim auslesen, jedoch hab ich dabei so eine Universalsonde aus der Bucht benutzt, bin mir da also was die korrekte Funktion anbelangt nicht 100%ig sicher. Was meint ihr in Anbetracht der Werte? Was soll ich noch versuchen? Nochmal ne originale Lambda Sonde einbauen?

Muss dazu noch sagen, dass speziell wenn der Motor bisschen wärmer ist, man wenn man hinten am Auspuff steht immer wieder "verpuffendes" Benzin hört.
Bin hier langsam am verzweifeln und für jede Hilfe dankbar!
11.11.2013 13:22
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
KevKev1991 Offline
KFZ-Mechatroniker
*****

Beiträge: 2.825
Registriert seit: Sep 2009
Bewertung 3
Bedankte sich: 250
506x gedankt in 395 Beiträgen
Beitrag #2
RE: Lambda zu hoch... am verzweifeln :-/
Hast du auch die richtige Lambdasonde verbaut?
Luftfilter überprüft?
Lambda >1,3 bedeutet zu viel Kraftstoff oder zuwenig Luft.

Tippe aber eher auf Lambda. Was zeigt die Lambdasonde für einen wert im tester

Mégane IV GT GT205 in Iron-Blau
1.6 TCe 205PS

Ehemalige:
Twingo I Phase I 2010-06.2012
Jeep Grand Cherokee 5.2 V8 06.2012-12.2012
Twingo II Phase II 12.2012-02.2016
Mégane III Grandtour GT220 02.2016-08.2016
11.11.2013 18:15
Alle Beiträge dieses Benutzers finden Über mich Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Der_Hobby_Schrauber
Der_Hobby_Schrauber Offline
immer-selbst-und-ständig
**

Beiträge: 18
Registriert seit: Oct 2013
Bewertung 0
Bedankte sich: 8
3x gedankt in 1 Beiträgen
Beitrag #3
RE: Lambda zu hoch... am verzweifeln :-/
(11.11.2013 18:15)KevKev1991 schrieb:  Hast du auch die richtige Lambdasonde verbaut?
Luftfilter überprüft?
Lambda >1,3 bedeutet zu viel Kraftstoff oder zuwenig Luft.

Tippe aber eher auf Lambda. Was zeigt die Lambdasonde für einen wert im tester

also ich hab die Sonde hier verbaut... Lambdasonde ebay
"Wert im Tester" versteh ich nicht ganz. Kann man die mit dem Multimeter messen oder wie meinst?
11.11.2013 18:41
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
KevKev1991 Offline
KFZ-Mechatroniker
*****

Beiträge: 2.825
Registriert seit: Sep 2009
Bewertung 3
Bedankte sich: 250
506x gedankt in 395 Beiträgen
Beitrag #4
RE: Lambda zu hoch... am verzweifeln :-/
Tester meine ich einen Tester mit dem man das Motorsteuergerät auslesen kann.
Über die Parameter kannst du dann die Messwerte der Sensoren auslesen falls das hinhaut beim C3G.

Der C3G hat ja eine einzelne Einspritzdüse, eventuell ist diese kaputt und spritzt dauernd ein?
Hab mit dem C3G leider nicht so viel Erfahrung.
Aber es herrscht ja Kraftstoffüberschuss.

Entweder immernoch undichtigkeit vor der Lambdasonde in der Abgasanlage (Falschluft) oder Einspritzdüse spritzt einfach zuviel ein.
Oder die Lambdasonde übermittelt einfach einen falschen Wert.

Mégane IV GT GT205 in Iron-Blau
1.6 TCe 205PS

Ehemalige:
Twingo I Phase I 2010-06.2012
Jeep Grand Cherokee 5.2 V8 06.2012-12.2012
Twingo II Phase II 12.2012-02.2016
Mégane III Grandtour GT220 02.2016-08.2016
11.11.2013 20:23
Alle Beiträge dieses Benutzers finden Über mich Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Der_Hobby_Schrauber
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.119
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5891
6225x gedankt in 5161 Beiträgen
Beitrag #5
RE: Lambda zu hoch... am verzweifeln :-/
Warum machst du zum gleichen Thema nen neuen Thread auf?
http://www.twingotuningforum.de/thread-29753.html
Lambdaregelung funktioniert ja laut Prüfbericht, da braucht man keine neue Sonde.
Ist der Auspuff wirklich ganz dicht?
Hat der Prüfer die Sonde tief reingeschoben und ein Läppchen dazugestopft?
Ohne diesen Liebesdienst hatte mein 1998er auch immer ein leicht erhöhtes Lambda.

Geteiltes Wissen ist doppeltes Wissen
11.11.2013 21:42
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Der_Hobby_Schrauber
DiWo Offline
Oldi Member;-)
***

Beiträge: 115
Registriert seit: Apr 2012
Bewertung 3
Bedankte sich: 9
18x gedankt in 14 Beiträgen
Beitrag #6
RE: Lambda zu hoch... am verzweifeln :-/
Dafür gibt es doch den sogenannten "Lambdahandschuh" Razz

Ist ein feuerfester Handschuh mit dem man das Endrohr zuhalten sollte.

Ohne diesen kleinen "Liebesdienst", wie Broady es nennt, wären meine beiden C3G´s auch nicht durch die AU gekommenWink

Spritmonitor.de
Liebe Grüße
Dirk - alias DiWo - oder auch der Falkendoktor
11.11.2013 23:39
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Der_Hobby_Schrauber
Hausen Offline
Posting Freak
*****

Beiträge: 930
Registriert seit: Apr 2013
Bewertung 3
Bedankte sich: 12
63x gedankt in 57 Beiträgen
Beitrag #7
ZZTwingo1 RE: Lambda zu hoch... am verzweifeln :-/
3 Problem hat dein Wagen.

1. U/min ist viel zu hoch, das ändern um die 2 andere Problem zu beheben.

2. Lamda - Wert, von 0,97 - 1.03 viel zu hoch,

3. Lamda - Wert Voll, viel zu wenig, sollte min 0,5 haben,



Jetzt kommt der Witz, der Schrittmotor für den Leerlaufregler kann man nicht einstellen ( 2 - 10%, somit muss die ganze einheit Neu gekauft werden ist das gemacht könnte dein Problem weg sein.


Lamdasonde ( bei 370° C ) fettes gemisch mV 800
mageres gemisch mV 0 - 200

Es fiel das Wort, Auspuffanlage ( "verpuffendes" Benzin hört ) sowas sagt ja eigentlich aus das Luft/Gemisch/Einspritzung a Problem hat und das wiederum hängt ja auch mit dem Schrittmotor zusammen.

Eventuell mal reinigen und danach nochmals versuchen.
http://www.twingotuningforum.de/thread-4987.html
11.11.2013 23:42
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Der_Hobby_Schrauber
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.119
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5891
6225x gedankt in 5161 Beiträgen
Beitrag #8
RE: Lambda zu hoch... am verzweifeln :-/
Leerlaufrasen liegt entweder an Undichtigkeiten oder an einem kaputten Drosselklappenpoti, eventuell sogar einfach nur zu knapp eingestellter Gaszug.

Geteiltes Wissen ist doppeltes Wissen
12.11.2013 09:14
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Der_Hobby_Schrauber
Der_Hobby_Schrauber Offline
immer-selbst-und-ständig
**

Beiträge: 18
Registriert seit: Oct 2013
Bewertung 0
Bedankte sich: 8
3x gedankt in 1 Beiträgen
Beitrag #9
RE: Lambda zu hoch... am verzweifeln :-/
Danke für eure Antworten. Das sind ja zahlreiche Aspekte.

(11.11.2013 20:23)KevKev1991 schrieb:  Der C3G hat ja eine einzelne Einspritzdüse, eventuell ist diese kaputt und spritzt dauernd ein?
Hab mit dem C3G leider nicht so viel Erfahrung.
Aber es herrscht ja Kraftstoffüberschuss.

Entweder immernoch undichtigkeit vor der Lambdasonde in der Abgasanlage (Falschluft) oder Einspritzdüse spritzt einfach zuviel ein.
Oder die Lambdasonde übermittelt einfach einen falschen Wert.

...d.h. ich müsste die Einspritzdüse tauschen. Passt die hier Düse Gibt's da ne Anleitung zum C3G? Und wie aufwändig ist sowas denn?


(11.11.2013 21:42)Broadcasttechniker schrieb:  Ist der Auspuff wirklich ganz dicht?
Hat der Prüfer die Sonde tief reingeschoben und ein Läppchen dazugestopft?
Ohne diesen Liebesdienst hatte mein 1998er auch immer ein leicht erhöhtes Lambda.

...also ich denke der Auspuff ist nun ganz dicht. Wenn ich hinten zuhalte ist sofort Druck drauf.
Der Prüfer hat die Sonde ganz normal reingeschoben. Wird durch das Läppchen der Lambda beeinflusst, oder wie?
Und machen das die Prüfer im Allgemeinen mit, weil wenn ich da jetzt nochmal vorfahre und ihm sage er solle doch bitte
ein "Läppchen" mit der Sonde reinschieben, ich weiß nicht, ob der da so begeistert von ist und das mitmacht?!
Razz
Das hieße Sonde rein und dann Auspuff möglichst komplett verschließen?

(11.11.2013 23:42)Hausen schrieb:  3 Problem hat dein Wagen.

1. U/min ist viel zu hoch, das ändern um die 2 andere Problem zu beheben.

2. Lamda - Wert, von 0,97 - 1.03 viel zu hoch,

3. Lamda - Wert Voll, viel zu wenig, sollte min 0,5 haben,

...d.h. ich Soll den Gaszug nochmal richtig einstellen (gibt's dafür ne Anleitung?!) um die U/min zu regulieren?
Kann durchaus sein, dass beim Ausbauen der Drosselbklappe und damit verbundenem Aushängen der Gaszuges was verstellt wurde.


(11.11.2013 23:42)Hausen schrieb:  Jetzt kommt der Witz, der Schrittmotor für den Leerlaufregler kann man nicht einstellen ( 2 - 10%, somit muss die ganze einheit Neu gekauft werden ist das gemacht könnte dein Problem weg sein.


Lamdasonde ( bei 370° C ) fettes gemisch mV 800
mageres gemisch mV 0 - 200

Es fiel das Wort, Auspuffanlage ( "verpuffendes" Benzin hört ) sowas sagt ja eigentlich aus das Luft/Gemisch/Einspritzung a Problem hat und das wiederum hängt ja auch mit dem Schrittmotor zusammen.

Eventuell mal reinigen und danach nochmals versuchen.
http://www.twingotuningforum.de/thread-4987.html

...also ich hab die ganze Drosselklappe bereits ausgebaut und geputzt, inklusive Leerlaufregler.
Den Leerlaufregler selber hab ich am Stecker auch gemessen und jeweils bei den beiden äußeren und inneren Kontakten ~50 Ohm gehabt. Sollte also, was den Regler selbst anbetrifft, stimmen.
Mit "Schrittmotor" meinst du das Drosselklappenpoti neben dem Leerlaufregler?
Und das gibt's nur mit kompletter Drosselklappe? Da könnte ich doch vom Schrott auch ein gebrauchtes einzeln kaufen?! Kann man dessen Funktion denn Messen?


(12.11.2013 09:14)Broadcasttechniker schrieb:  Leerlaufrasen liegt entweder an Undichtigkeiten oder an einem kaputten Drosselklappenpoti, eventuell sogar einfach nur zu knapp eingestellter Gaszug.

"Leerlaufrasen"...kapier das mit dem AU-Prüfbericht irgendwie nicht ganz. Da steht doch bei "Leerlauf - 740 - i.O." und bei "Erhöhter Leerlauf - 980 - n.i.O.". Letzteres sind aber doch zu wenig Umdrehungen, so wie das aus dem Soll Wert vom Prüfbericht lese. Steh ich da irgendwie aufm Schlauch? Rolling Eyes

Nochmal kurz zusammengefasst was so empfohlen wurde:

- Einspritzdüse tauschen
- Drosselklappenpoti/Schrittmotor tauschen
- Gaszug einstellen
- Lappen in Auspuff während AU

...was wäre denn der erste Schritt?
12.11.2013 10:56
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.119
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5891
6225x gedankt in 5161 Beiträgen
Beitrag #10
RE: Lambda zu hoch... am verzweifeln :-/
Einspritzdüse kannst du tauschen, würde ich nicht machen weil die Lambdaregelung prinzipiell geht.
Drosselklappenpoti kannst du tauschen, gibt es für ca. 30€ neu. Das Poti und die "Gaszugeinstellung" lässt sich mit CLIP diagnostizieren, leider hat die alte Möhre kein EOBD, da täte es schon ein 50€ Diagnosegerät. Der Leerlaufsteller lässt sich ebenfalls mit CLIP testen, alternativ schaust du von oben in die Einspritzung, klemmst die Batterie an und ab und schaust/hörst beim ersten Zündungseinschalten (2te Person) wie der Steller an den Anschlag fährt und sich anschließend in Position fährt. Das dauert keine 3 Sekunden.
Es darf NIE an der Drosselklappenanschlagschraube gedreht werden, der Gaszug muss absolut spannungsfrei sein. Eingestellt mit mit einem Drahtclip der auf einer Plastikröhre mit Rillen in der richtigen Position eingesteckt wird. Lieber zu lose als zu fest.
Zu den Düsen, nein die passen nicht, diu hast doch BJ95 und nen C3G?
Mit dem Läppchen (und der Untersuchung) macht nur Sinn wenn der Leerlauf schon mal stimmt.
Dein Auto stellt sich den Leerlauf selber ein!
Der Leerlauf wird auch erhöht wenn die Bordspannung zu niedrig ist.
Erhöhter Leerlauf macht der TÜV Prüfer mit dem Gaspedal selber.
Der schafft es nicht das Ding auf eine Drehzahl zwischen 2.200 und 2.800 Touren zu bringen sondern bleibt bei 980 stecken? Hallo? Das soll der mal erklären.
Warum trägt der/das Programm bei Lambda und CO keine Werte ein?
Klar, sein Gerät wird das nur machen wenn die Prüfbedingen eingehalten werden. aber dafür ist doch der Prüfer zuständig. Bei mir hat der dazu auch einmal Unterdruckleitungen abgezogen weil er das Gas nicht genau in der Position halten konnte.
Und das Läppchen hilft mit einiger Sicherheit. Bei mir hatte es halt noch etwas gezischt wenn ich den Auspuff hinten zugehalten habe, das darf normalerweise nicht sein.

Geteiltes Wissen ist doppeltes Wissen
12.11.2013 11:54
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Der_Hobby_Schrauber
Der_Hobby_Schrauber Offline
immer-selbst-und-ständig
**

Beiträge: 18
Registriert seit: Oct 2013
Bewertung 0
Bedankte sich: 8
3x gedankt in 1 Beiträgen
Beitrag #11
RE: Lambda zu hoch... am verzweifeln :-/
(12.11.2013 11:54)Broadcasttechniker schrieb:  Einspritzdüse kannst du tauschen, würde ich nicht machen weil die Lambdaregelung prinzipiell geht.
Drosselklappenpoti kannst du tauschen, gibt es für ca. 30€ neu. Das Poti und die "Gaszugeinstellung" lässt sich mit CLIP diagnostizieren, leider hat die alte Möhre kein EOBD, da täte es schon ein 50€ Diagnosegerät. Der Leerlaufsteller lässt sich ebenfalls mit CLIP testen, alternativ schaust du von oben in die Einspritzung, klemmst die Batterie an und ab und schaust/hörst beim ersten Zündungseinschalten (2te Person) wie der Steller an den Anschlag fährt und sich anschließend in Position fährt. Das dauert keine 3 Sekunden.
Es darf NIE an der Drosselklappenanschlagschraube gedreht werden, der Gaszug muss absolut spannungsfrei sein. Eingestellt mit mit einem Drahtclip der auf einer Plastikröhre mit Rillen in der richtigen Position eingesteckt wird. Lieber zu lose als zu fest.
Zu den Düsen, nein die passen nicht, diu hast doch BJ95 und nen C3G?
Mit dem Läppchen (und der Untersuchung) macht nur Sinn wenn der Leerlauf schon mal stimmt.
Dein Auto stellt sich den Leerlauf selber ein!
Der Leerlauf wird auch erhöht wenn die Bordspannung zu niedrig ist.
Erhöhter Leerlauf macht der TÜV Prüfer mit dem Gaspedal selber.
Der schafft es nicht das Ding auf eine Drehzahl zwischen 2.200 und 2.800 Touren zu bringen sondern bleibt bei 980 stecken? Hallo? Das soll der mal erklären.
Warum trägt der/das Programm bei Lambda und CO keine Werte ein?
Klar, sein Gerät wird das nur machen wenn die Prüfbedingen eingehalten werden. aber dafür ist doch der Prüfer zuständig. Bei mir hat der dazu auch einmal Unterdruckleitungen abgezogen weil er das Gas nicht genau in der Position halten konnte.
Und das Läppchen hilft mit einiger Sicherheit. Bei mir hatte es halt noch etwas gezischt wenn ich den Auspuff hinten zugehalten habe, das darf normalerweise nicht sein.

also... hab hier noch nen neuen Leerlaufsteller rumfahren. Dazu habe ich jetzt noch das Drosselklappenpoti (nennt ihr das auch Schrittmotor?) bestellt: Drosselklappenpoti
Sobald das da ist werde ich die beiden Dinge mal tauschen.
Oder am besten gleich die ganze Klappe gebraucht... ist auch nicht teuerer: Klappe

Also meint ihr nur der Steller und das Potenzial sind defekt oder die komplette Klappe?

Und ihr meint, daran könnte es tatsächlich liegen? Muss zugeben, ich verlass mich da ganz auf euch, hab da nicht wirklich nen Plan von Wink
Die Werkstatt allerdings auch nicht. Die tauschen auch einfach mehr oder weniger blind drauf los bis es irgendwann passt (oder auch nicht)... Das kann ich auch selber deutlich günstiger Smile

Wenn sich "mein Auto den Leerlauf selber einstellt" ist es doch eigentlich egal wie der Gaszug eingestellt ist?!
Also am besten ganz ohne Spannung wenn Gaszug nicht gedrückt wird. Gut zu wissen.

Ja weiß auch nicht, weshalb der Prüfer die Werte bei erhöhtem Leerlauf von Hand eingetragen hat.
War nicht selber beim Dekra, hat jemand anderes gemacht. Der meinte, der Prüfer wollte ihn erst kostenlos durchwinken.
Doch hab ich ihm extra gesagt, er solle sich die Werte ausdrucken lassen. Dann hat der Prüfer das im Nachhinein noch gemacht, vielleicht lag's daran.
12.11.2013 14:17
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.119
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5891
6225x gedankt in 5161 Beiträgen
Beitrag #12
RE: Lambda zu hoch... am verzweifeln :-/
Du bist ein Hektiker.
Du tauscht Teile ins Blaue ohne um deren Funktion zu wissen.
Und die Fullquotes nerven, nimm sie raus.
Und dann direkt die Schriftfarbe ändern wo sie im Block ist. Alles hervorheben geht eben nicht.
Ich werde sonst auch nicht mehr antworten, bitte unabhängig davon andere sich auch zu beteiligen.
Das ist kein Dialog sondern ein Forum.
Das Poti ist ein Poti und kein Schrittmotor(Leerlaufsteller).
Die "Klappe" ganz zu tauschen ist sicherlich sinnvoller, aber wahrscheinlich gar nicht nötig.
Ich meine also es ist eventuell gar nichts defekt.
Hast du das bisher in der Werkstatt machen lassen?
Um des Himmels Willen, das sind komplette Nieten, gehe woanders hin oder mache es selbst.
Ja, der Gaszug muss KOMPLETT entspannt sein, sonst funktioniert gar nichts richtig.
"Spannung" auf dem Gaszug kann der Leerlaufregler genausowenig kompensieren wie zu große Undichtigkeiten im Ansaugsystem. Bei kleinen ist das gar kein Problem.
Hektisches Bremspedaltreten verursacht auch "falsche Luft" was der Leerlaufsteller aber wieder wegregelt.
das benutzt der Püfer zum Regelkreistest.
Das mit den Werten in deinem Ausdruck kapiere ich überhaupt nicht.
Wenn da nur Grütze steht dann können wir auch die Interpretation vergessen.
Ich habe hier nen alten liegen, da steht neben den bekannten Sollwerten
Leerlauf 742
Erhöhter Leerlauf 2373
CO 0.000
Lambda 1.002 diesen Wert erreichst du nur mit "Lambdahandschuh", Läppchen oder einer absolut dichter Auspuffanlage.

Geteiltes Wissen ist doppeltes Wissen
12.11.2013 18:31
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Der_Hobby_Schrauber Offline
immer-selbst-und-ständig
**

Beiträge: 18
Registriert seit: Oct 2013
Bewertung 0
Bedankte sich: 8
3x gedankt in 1 Beiträgen
Beitrag #13
RE: Lambda zu hoch... am verzweifeln :-/
Danke Broady für deine prompten und sehr Fachkundigen Antworten...
Woher nimmst du das denn alles, reine Hobby-Schrauber Erfahrung?

...die Schriftfarbe hab ich nur gewählt, damit man genau sieht, wann der Threadersteller schreibt.
Das finde ich persönlich manchmal ganz praktisch, würde ich auch in anderen Threads begrüßen Very Happy
Naja ist Geschmackssache.

Jetzt zum Thema, hab das Poti halt mal noch bestellt, weil's gerade für nen "Appel und nen Ei" in der Bucht zu haben war und
ich, wie gesagt, den Leerlaufregler/Stellmotor (danke für deine Aufklärung Smile ) sowieso noch da hatte.
Möchte halt nach Möglichkeit viele potentiellen Fehlerquellen ausschalten und die beiden Dinge gehören nun mal noch
zu den Sachen die noch vorstellbar wären.
Weil ob's dann wirklich geklappt hat sehe ich ja erst bei der AU. Sehen kann ich die Abgaszusammensetzung ja leider nicht.
Und da möchte ich, wenn möglich, nicht all zu oft vorfahren müssen Wink

Nein, das hat bisher natürlich keine Werkstatt gemacht. War nur bei einer und hab den Twingo mal aufn Hof gestellt.
Wollte wissen, ob die da was machen können und dann am besten gleich die AU abnehmen.
Nach drei Tagen wollten sie dann 40 € für ne Abgasuntersuchung ohne Ausdruck und meinten ich solle die Ventile
nachstellen und den OT-Geber tauschen, weil das das Auslese Gerät gemeldet hätte.
Naja das habe ich dann auch noch gemacht und bin zum Dekra, um dort dann zu erfahren, dass der Wert nach wie vor erhöht ist. :-/

Werde jetzt mal das Poti und den Leerlaufsteller tauschen + den Gaszug mal nochmal überprüfen.

Meint ihr ne Werkstatt sind die kulanter was das "Läppchen im Auspuff" betrifft, oder sollte das der Dekra Mann auch durchgehen lassen?
Wobei irgendwas ja nicht richtig rund läuft, sonst wäre ja nicht, insbesondere im warmen Zusatand des Motors, verpuffendes Benzin (Fehlzündungen?!) im Auspufftrakt zu hören...
12.11.2013 19:54
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.119
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5891
6225x gedankt in 5161 Beiträgen
Beitrag #14
RE: Lambda zu hoch... am verzweifeln :-/
Fehlzündungen gehen gar nicht. Wobei ich die auch mal hatte, nur im Leerlauf. Grund waren Kerzen die mein Auto nicht mochte.
Fehlzündungen können von einer defekten Zündanlage kommen, aber auch von mangelnder Kompression, siehe Ventile einstellen. Miss die Kompression mal.

Geteiltes Wissen ist doppeltes Wissen
12.11.2013 20:29
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
Hausen Offline
Posting Freak
*****

Beiträge: 930
Registriert seit: Apr 2013
Bewertung 3
Bedankte sich: 12
63x gedankt in 57 Beiträgen
Beitrag #15
ZZTwingo1 RE: Lambda zu hoch... am verzweifeln :-/
Da hab ich noch etwas für deine Vergleiche.

Bild folgt.
12.11.2013 21:53
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Lambda sensor bad? ronenfe 44 7.120 30.05.2021 16:55
Letzter Beitrag: ronenfe
ZZTwingo1 MKL leuchtet - laut Diagnose ein Lambda Problem Kuhl 6 2.023 13.11.2020 10:44
Letzter Beitrag: cooldriver
  Öldruck zu hoch Frank1971 1 1.268 06.07.2020 18:14
Letzter Beitrag: cooldriver
ZTwingo2 Leerlaufdrehzahl sehr hoch! den2k1987 5 2.701 23.04.2020 07:29
Letzter Beitrag: den2k1987
  Drehzahl ging plötzlich hoch Jersey1985 5 3.735 02.03.2018 19:23
Letzter Beitrag: Broadcasttechniker
  Drehzahl hoch nach starthilfe Dennoes 4 3.607 11.05.2017 20:49
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Brauche eure Hilfe bin am verzweifeln!! Jannusch 3 2.653 29.07.2016 16:10
Letzter Beitrag: Broadcasttechniker
  Motor dreht im stand zu hoch noir_je 15 13.294 21.03.2016 18:38
Letzter Beitrag: alfacoder

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation