Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Betriebsbremse 1. Achse ungleichmäßig...
Verfasser Nachricht
Tobs Offline
Junior Member
**

Beiträge: 4
Registriert seit: Feb 2013
Bewertung 0
Bedankte sich: 4
0x gedankt in 0 Beiträgen
Beitrag #1
Betriebsbremse 1. Achse ungleichmäßig...
Servus,

mein Panzer BJ 04/98 war heute beim TüV und hat die HU/AU nicht bestanden...
Es gab da wohl einiges zu bemängelnSad

Die gröbsten Mängel habe ich schon angefangen zu beseitigen, aber aus der wichtigsten Grund werde ich nicht schlau.
Der Prüfer hat bemängelt, dass die Betriebsbremse an der 1. Achse nicht gleichmäßig wirkt.
Ich suche seit 2 Stunden nach einer Antwort auf diese Frage und komme nicht weiter.
Hat einer von euch eine Idee/ Ahnung, was es sein könnte?

Danke schonmal für die Hilfe.

LG

Tobs
06.02.2013 15:16
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.042
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5865
6205x gedankt in 5142 Beiträgen
Beitrag #2
RE: Betriebsbremse 1. Achse ungleichmäßig...
Vergleiche doch mal die Verzögerungswerte rechts links für die erste (Vorder)Achse.
Die stehen meist unten rechts auf dem Bogen.

Geteiltes Wissen ist doppeltes Wissen
06.02.2013 15:45
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Tobs
Tobs Offline
Junior Member
**

Beiträge: 4
Registriert seit: Feb 2013
Bewertung 0
Bedankte sich: 4
0x gedankt in 0 Beiträgen
Beitrag #3
RE: Betriebsbremse 1. Achse ungleichmäßig...
1. Achse links daN 250; rechts daN 150
2. Achse links daN 100; rechts daN 100
Abbremsung ca 50,2%

meintest du das??

LG

Tobs
06.02.2013 16:51
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
rapiderich Offline
Grottenschrauber;-)
*****

Beiträge: 775
Registriert seit: Apr 2011
Bewertung 2
Bedankte sich: 412
246x gedankt in 194 Beiträgen
Beitrag #4
RE: Betriebsbremse 1. Achse ungleichmäßig...
jepp.

sattel fest?
schiebestücke fest?
beläge hart gebremst?

wie sieht die scheibe aus (die schlechte seite mal durchs felgenloch fotografieren, also vorne rechts)
schon mal neue beläge eingebaut?
wie lange ist die ausrüstung schon drin?

gruß, stefan
06.02.2013 18:06
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Tobs
mkay1985 Offline
Posting Freak
*****

Beiträge: 3.109
Registriert seit: Mar 2011
Bewertung 13
Bedankte sich: 254
405x gedankt in 360 Beiträgen
Beitrag #5
RE: Betriebsbremse 1. Achse ungleichmäßig...
ich würde auch auf eine festsitzende bremse tippen...
auf jedenfall mal die bremse zerlegen, die bremszange reinigen und anlageflächen mit kupferpaste einschmieren.
und ebenfalls die beiden gleitstücke gangbar machen.
die sitzen gerne mal fest, mir ist schon mal einer am t1 ph3 abgerissen

Geisterfahrer - irgendwie entgegenkommend
06.02.2013 20:56
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Tobs
Tobs Offline
Junior Member
**

Beiträge: 4
Registriert seit: Feb 2013
Bewertung 0
Bedankte sich: 4
0x gedankt in 0 Beiträgen
Beitrag #6
RE: Betriebsbremse 1. Achse ungleichmäßig...
Also zuerst mal Vielen Dank für all die Antworten. Mit so viel habe ich garnicht gerechnet Very Happy

Ich habe die Bremsen vorne letztes Jahr so um die Zeit komplett neu machen lassen und hinten nachstellen lassen (waren wohl noch gut)
Fahren tue ich den guten auch nicht so viel, wenn es hoch kommt vllt 3 mal die Woche.
in den letzten 2 Jahren, seit ich den Wagen habe, bin ich vllt 12000 km gefahren.

@mkay1985, ist es ratsam damit in die nächste Werkstatt zu fahren, oder kann ich diese Eingriffe auch selber machen?

Danke nochmal für die flotte Hilfe!


LG

Tobs
06.02.2013 23:01
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.042
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5865
6205x gedankt in 5142 Beiträgen
Beitrag #7
RE: Betriebsbremse 1. Achse ungleichmäßig...
Lade dir hier in den Tipps mal die Doku runter.
Und überlegst du dir ob du das selbst machen kannst.
So ne Bremse ist eigentlich so konstruiert dass man nicht allzuviel falsch machen kann.
Die Phase1 bremse ist allerdings ein bisschen komplizierter.
Sieht die so aus? http://www.twingotuningforum.de/thread-5...pid8420732
Hier die Phase3 Bremsen http://www.twingotuningforum.de/thread-12983.html
Phase 2 sieht genauso aus, nur kleiner.

Geteiltes Wissen ist doppeltes Wissen
07.02.2013 13:16
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
 Es bedanken sich: Tobs
Tobs Offline
Junior Member
**

Beiträge: 4
Registriert seit: Feb 2013
Bewertung 0
Bedankte sich: 4
0x gedankt in 0 Beiträgen
Beitrag #8
RE: Betriebsbremse 1. Achse ungleichmäßig...
Wenn ich das richtig gesehen habe, ist es die Phase 1.
Hatte jetzt keine Möglichkeit das genauer zu betrachten, meine aber, dass sie beim letzten Radwechsel so ausgesehen hat.
Selber machen werde ich es wohl nicht, da ich keinen Plan davon habe was ich da machen muss.
Ich denke ich werde die Werkstatt drum bitten da mal nachzusehen.
Hoffe das kostet nicht zu viel..

Ein Arbeitskollege sagte, so etwas sein eine Art Garantie, bzw. dürfe nach einem Jahr nicht passieren.
Sollte ich mich nochmal an die Werkstatt wenden, die das gemacht hat, oder kann sowas vorkommen??
Der Unterschied ist ja schon sehr groß...

Danke für all die Ratschläge und Tipps, ist echt sagenhaft hier!!

LG

Tobs
07.02.2013 16:45
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Broadcasttechniker Offline
Ulli mit 2 "L"
******

Beiträge: 30.042
Registriert seit: May 2007
Bewertung 127
Bedankte sich: 5865
6205x gedankt in 5142 Beiträgen
Beitrag #9
RE: Betriebsbremse 1. Achse ungleichmäßig...
Das kann leider vorkommen und hat auch mit einiger Sicherheit mit der Vorreparatur zu tun.
Ausnahme wäre wenn damals die Schutzmanschetten kaputt gewesen wären oder beim Wechsel kaputt gemacht worden wären.

Geteiltes Wissen ist doppeltes Wissen
07.02.2013 17:55
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden Mein Twingo Diese Nachricht in einer Antwort zitieren nach oben
rapiderich Offline
Grottenschrauber;-)
*****

Beiträge: 775
Registriert seit: Apr 2011
Bewertung 2
Bedankte sich: 412
246x gedankt in 194 Beiträgen
Beitrag #10
RE: Betriebsbremse 1. Achse ungleichmäßig...
würde da auch nochmal hin, eigentlich muss das länger halten.
wobei wenig fahren für bremsen eher schlecht ist...ab und an mal feste druff, so beim abfahren von der autobahn oder so, hält alles gängig.

gruß, stefan
07.02.2013 19:14
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Hinter achse felixkarls 8 4.781 10.09.2016 15:48
Letzter Beitrag: Broadcasttechniker
  Gleiche Achse? o.b.d.a trivial 0 1.552 24.08.2014 12:35
Letzter Beitrag: o.b.d.a trivial
  Achse C06 Identisch? CrashKid 6 2.998 04.02.2014 14:13
Letzter Beitrag: CrashKid
  Bremse hinten ungleichmäßig v2x 18 12.627 01.05.2013 12:58
Letzter Beitrag: v2x
  Knartzen hintere Achse und Bremsen festgebacken 666records 6 6.024 17.02.2013 15:11
Letzter Beitrag: mkay1985
  Bremse hinten quitscht beim loslassen der Betriebsbremse BenFranklin88 7 6.252 15.08.2012 22:12
Letzter Beitrag: motosnoop
  Achse nach Unfall gebochen Fabi-b 2 2.858 18.08.2010 22:41
Letzter Beitrag: Fabi-b

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation