Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Laute Geräusche
Verfasser Nachricht
Nim Offline
Junior Member
**

Beiträge: 1
Registriert seit: Feb 2011
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
Laute Geräusche
Hallo,

bin neu hier und hab auch direkt eine Frage.
Besitze jetzt seit 2 Wochen eine Twingo Baujahr `94.
Beim starten macht er laute Geräusche, klingt ziemlich kratzend. Woran könnte das liegen?
Des weiteren macht er laute Geräusche ab ca. 50km/h. Die kommen immer, egal wie lange man unterwegs ist. Hört sich so an als würde der Motor verstärkt bei der Lautstärke, aber da ist soweit ich das beurteilen kann nichts eingebaut. In der Kurve wird das Geräusch manchmal leise oder verschwindet ganz, auf gerader Strecke ist es immer da. Liegts am Radlager? Antriebswelle würde ich da eigentlich aussschliessen da es ja immer da ist, egal ob man Gas gibt oder rollen lässt.
Vielen Dank schonmal für die Hilfe.

Liebe Grüße
Nina
25.02.2011 21:34
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Paddel Offline
Member
***

Beiträge: 105
Registriert seit: May 2010
Bewertung 2
Bedankte sich: 2
1x gedankt in 1 Beiträgen
Beitrag #2
RE: Laute Geräusche
Hallo,

Kratzende Geräusche beim Startvorgang kommen häufig von einem defekten Starter.
Die Welle (Schnecke) des Motors hängt, geht schwer oder nicht zurück.

Geräusche sind per Ferndiagnose schwer zu orten.

Kann z.B. Radlager oder schwergängiger Bremssattel sein.

Gruß,
Paddel
25.02.2011 21:47
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Laute Geräusche, Knacken Charly2201 6 4.345 22.05.2014 06:09
Letzter Beitrag: Charly2201
  sehr laute geräusche! hilfe! sabri83 11 8.415 09.04.2008 19:01
Letzter Beitrag: ml1205
  ruhige rechtskurve aber laute linkskurve gego 14 8.876 08.01.2004 17:57
Letzter Beitrag: new_baby
  laute musik -> auto springt nicht sofort an Twingo4live 8 5.863 24.11.2003 12:25
Letzter Beitrag: Twingo4live

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation