Antwort schreiben 
 
Themabewertung:
  • 1 Bewertungen - 5 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Lüftung geht nicht mehr. Anschlüsse verschmoren BJ´93
Verfasser Nachricht
Whoadamnit Offline
Junior Member
**

Beiträge: 5
Registriert seit: Oct 2010
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #1
Lüftung geht nicht mehr. Anschlüsse verschmoren BJ´93
Guten Morgen,
ich habe mich eben neu hier angemeldet, da ich hoffe, dass mir jmd helfen kann.
Habe auch schon bereits andere Beiträge zu den Thema gelesen (Gebläsewelle korriediert/Läuferwelle Lager gehen schwer etc) aber evtl hat ja jmd noch eine Idee.
Aber als erstes muss ich dazu noch sagen,dass ich nicht wirklich autotechnisch fit bin .. habe mir das alles mal aufgeschrieben und gebe es meinem Bekannten weiter ,der mein Auto (mom. versucht Smile ) zu reparieren.

Folgendes ist der Fall.

Habe meinen Twingo letztes Jahr von Privat gekauft. Da ging die Lüftung aber die Heizung nicht. Lt. Verkäufer wurde ein AT.Motor eingebaut.
Nach kurzer "Fehlersuche" hat sich herausgestellt, das vergessen wurde das Thermostat einzubauen.
Somit wurde dieses eingebaut. Kurze Zeit darauf wurde es zwar warm aber die Lüftung ging nicht mehr..
Okay, der winter war rum und ich hab nicht danach schauen lassen.
Vor 2 Wochen tat ich dann dieses. Da hat sich rausgestellt, dass die Stecker hinter den Drehknöpfen verschmort sind.
Das wurde dann getauscht ( Bedienteil und Anschlüsse) und die Heizung lief dann einen Tag.
Jetzt wurde gestern wieder danach geschaut und das selbe ist jetzt schon wieder passiert.
Nochmal Anschlüsse getauscht und zack..jetzt schon wieder..

Mein Bekannter meinte, evtl würde es irgendwo einen Kurzschluss geben?
Evtl Kabel vom radio falsch angeklemmt oder was weiß ich..
Leider bin ich technisch wie schon vorgewarnt nicht so bewandelt und wollte mir mal noch eueren Rat zur Brust nehmen..oder Ideen?
Wonach man mal schauen könnte ...


Ich hoffe, ich ahbe so gut es geht das problem erklärt!
Danke vorab


Nadine
21.10.2010 06:47
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Daenni Offline
Member
***

Beiträge: 134
Registriert seit: Apr 2010
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #2
RE: Lüftung geht nicht mehr. Anschlüsse verschmoren BJ´93
Sowas passiert i.d.R. nur wenn es zu hohe Übergangswiderstände gibt. Ich kenne mich mit den Steckern am Twingo nicht aus, jedoch wäre es mal angemessen die Leitung, wenn möglich, auf den Widerstand prüfen zu lassen. Das geht wahrscheinlich nur bei Bosch oder ähnlichen per Vierpolmessung.

Die Leitung dürfte nun im Betrieb nicht unerheblich heiß werden.
Das fiele mir nun so spontan ein... neben dem parallelen Ziehen einer Leitung mit der man testen könnte. Wenn die auch heiß wird, dann liegt der Fehler woanders.
Jetzt fällt mir noch der Drehknopf an sich ein und das Relais... aber da ich nicht weiß wie das beim Twingo aussieht... musst Du auf präzisere Antworten warten.

Hat er denn den alten Stecker weit abgeknipst und den neuen angelötet?
21.10.2010 07:32
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Whoadamnit Offline
Junior Member
**

Beiträge: 5
Registriert seit: Oct 2010
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #3
RE: Lüftung geht nicht mehr. Anschlüsse verschmoren BJ´93
vielen lieben dank für die tipps..geb das mal so weiter..

also ich hab den alten stecker gesehen und das kabel war ca 5-6 cm lang..wie er es befestigt hat weiß ich nicht..kann ich aber mal nachfragen..denke aber bestimmt mit lüsterklemmen...

was mir jetzt bzgl des drehnopfes noch einfällt..
normal rastet der ja bei jeder einstellung ein..also nur fontscheibe, boden ...
und bei einer einstellung .. rastet es nicht ein und "schnerrt" zu der nächsten einstellung..nur nach mehrmaligen versuch bleibt sie an der position stehen.. ist die 2 position von links.. glaub das is innenraum/fußboden..kann mich aber auch irren ..
21.10.2010 08:23
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Daenni Offline
Member
***

Beiträge: 134
Registriert seit: Apr 2010
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #4
RE: Lüftung geht nicht mehr. Anschlüsse verschmoren BJ´93
Mit Lüsterklemmen? Abschneiden, einlöten, keine Sorgen haben. Natürlich kann man das so auch versuchen... aber ich finde das eher hinderlich als sinnvoll.
Wenn genug Platz ist dann schneidet man nicht nur den Stecker ab, sondern auch einen Teil des Kabels. Nicht dass wir dort einen Kabelbruch oder Oxidation haben und es daran liegt.

Hier weiß jemand bestimmt mehr als ich... also abwarten Wink

Grüße
21.10.2010 08:37
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
blue-shadow Offline
Member
***

Beiträge: 143
Registriert seit: Apr 2010
Bewertung 0
Bedankte sich: 3
12x gedankt in 10 Beiträgen
Beitrag #5
RE: Lüftung geht nicht mehr. Anschlüsse verschmoren BJ´93
wenn oben am Schalter der Stecker wegschmort würde ich als erstes den Lüftermotor auf leichtgängigkeit prüfen, wenn der frei und leicht dreht würde ich nach dem Stecker für den Gebläsewiderstand sehen, der verschmort auch schonmal. Der Gebläsewiderstand sitzt hinter dem Handschuhfach und um da ran zu kommen muß das Amaturenbrett gelöst werden

Spritmonitor.de
Spritmonitor.de
21.10.2010 08:39
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Whoadamnit Offline
Junior Member
**

Beiträge: 5
Registriert seit: Oct 2010
Bewertung 0
Bedankte sich: 0
0x gedankt in 0 Beiträgen
Beitrag #6
RE: Lüftung geht nicht mehr. Anschlüsse verschmoren BJ´93
Hallo..
Vielen lieben dank für die tipp/vorschläge

morgenfrüh werden wir uns meinem "baby" mal annehmen..
hoffe wir finden den fehler..


werde bericht erstatten..

dankeee =)
22.10.2010 10:20
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
blue-shadow Offline
Member
***

Beiträge: 143
Registriert seit: Apr 2010
Bewertung 0
Bedankte sich: 3
12x gedankt in 10 Beiträgen
Beitrag #7
RE: Lüftung geht nicht mehr. Anschlüsse verschmoren BJ´93
viel Spaß, ist eine schöne Fummelarbeit

Spritmonitor.de
Spritmonitor.de
22.10.2010 12:06
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
  Panormadach geht nicht mehr Janisby 1 920 14.01.2022 13:13
Letzter Beitrag: Richardt
  Frontscheibe wird nicht mehr belüftet, Lüfter läuft Twingo 1 Bj. 2001, ohne Klima wodipo 4 815 14.01.2022 03:41
Letzter Beitrag: Richardt
  Twingo C06 Fahrersitzt Rastet nicht mehr ein Jenso1973 0 698 09.08.2021 13:09
Letzter Beitrag: Jenso1973
ZZTwingo1 Twingo 1 Bj 2001 Tür geht von innern nicht mehr auf.... Firefly87 16 25.468 28.03.2021 21:07
Letzter Beitrag: ronenfe
  Tür geht von innen nicht auf, aber... Twingo-Manu 4 21.620 07.09.2020 19:30
Letzter Beitrag: Broadcasttechniker
  Fahrersitz klappt nicht mehr um beim Twingo II Bj 2011 Janito 3 2.014 21.06.2020 06:15
Letzter Beitrag: handyfranky
ZZTwingo1 Kofferraumbeleuchtung geht nicht an / wo ist der Schalter Sektenkult 14 5.700 29.02.2020 22:26
Letzter Beitrag: Broadcasttechniker
  innenbeleuchtung geht nicht aus Ridvan 23 15.741 19.01.2020 11:36
Letzter Beitrag: moe2702

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation