Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Twingo II Gebläse Stufe 3 Problem
Verfasser Nachricht
D0m3 Offline
Junior Member
**

Beiträge: 32
Registriert seit: May 2010
Bewertung 0
Bedankte sich: 3
4x gedankt in 3 Beiträgen
Beitrag #1
ZTwingo2 Twingo II Gebläse Stufe 3 Problem
Hallo,
Ich hab seit gestern folgendes Problem mit meinem Gebläse Innenraum.

Zum Fahrzeug:
Twingo II
BJ 2007
Klimaanlage

Wenn ich bei diesen kalten Temperaturen ins Auto einsteige und das Gebläse auf Stufe 3 stehen habe und das Auto starte dann funktioniert alles soweit einwandfrei. Stufe 1-4 lassen sich wunderbar regeln. Wenn ich jedoch das Auto ausschalte und die Gebläsestufe auf 1,2 oder 4 lasse, dann kommt beim nächsten Starten des Autos nichts mehr aus den Lüftubgskanälen. Dann kann ich auch auf Stufe 3 stellen, das Gebläse bleibt Tod. Belasse ich die Einstellung auf Stufe 3 und komme paar Stunden später wieder, so funktioniert das Gebläse wieder und lässt sich auch regeln. Hab die blöde Vermutung das es mit den kalten Temperaturen zusammenhängt. Aber sicher bin ich mir nicht. Was könnte defekt sein?
20.03.2018 10:30
Alle Beiträge dieses Benutzers finden Diese Nachricht in einer Antwort zitieren nach oben
Antwort schreiben 


Nachrichten in diesem Thema
Twingo II Gebläse Stufe 3 Problem - D0m3 - 20.03.2018 10:30

Möglicherweise verwandte Themen...
Thema: Verfasser Antworten: Ansichten: Letzter Beitrag
ZZTwingo1 Innenraumgebläse läuft nur auf höchster Stufe Bingo-Twingo 20 20.695 13.02.2022 10:42
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Twingo 1 Ph.3: Gebläse Stufe 1 funktioniert wie Stufe 2 D-R 2 1.395 07.12.2021 14:31
Letzter Beitrag: D-R
ZZTwingo1 Gebläse geht nur im Umluftbetrieb meiose 0 1.510 30.11.2020 22:52
Letzter Beitrag: meiose
  Twingo 2 Lüftung Stufe 4 geht nicht dragonfreak 12 6.709 10.11.2019 19:19
Letzter Beitrag: Broadcasttechniker
  Heizung Bedienteil Stufe 4 geht nicht -.- Timo22436 5 9.367 11.12.2016 13:51
Letzter Beitrag: Broadcasttechniker
ZZTwingo1 Gebläse, Widerstand oder beides mlhlo 12 19.112 16.11.2016 12:47
Letzter Beitrag: mlhlo
ZZTwingo1 Gebläse an der Windschutzscheibe defekt Dennie 5 6.089 21.01.2016 21:23
Letzter Beitrag: Dennie
ZZTwingo1 Gebläse Stufe 1 funktioniert nicht vestax 4 4.981 04.08.2015 21:39
Letzter Beitrag: Broadcasttechniker

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste

Kontakt | TwingoTuningForum.de | Nach oben | Zum Inhalt | Mobile Version | RSS-Synchronisation