Das Twingoforum...
Betriebsbremse 1. Achse ungleichmäßig... - Druckversion

+- Das Twingoforum... (https://www.twingotuningforum.de)
+-- Forum: Werkstatt (/forum-31.html)
+--- Forum: Fahrwerk (/forum-65.html)
+--- Thema: Betriebsbremse 1. Achse ungleichmäßig... (/thread-26830.html)



Betriebsbremse 1. Achse ungleichmäßig... - Tobs - 06.02.2013 15:16

Servus,

mein Panzer BJ 04/98 war heute beim TüV und hat die HU/AU nicht bestanden...
Es gab da wohl einiges zu bemängelnSad

Die gröbsten Mängel habe ich schon angefangen zu beseitigen, aber aus der wichtigsten Grund werde ich nicht schlau.
Der Prüfer hat bemängelt, dass die Betriebsbremse an der 1. Achse nicht gleichmäßig wirkt.
Ich suche seit 2 Stunden nach einer Antwort auf diese Frage und komme nicht weiter.
Hat einer von euch eine Idee/ Ahnung, was es sein könnte?

Danke schonmal für die Hilfe.

LG

Tobs


RE: Betriebsbremse 1. Achse ungleichmäßig... - Broadcasttechniker - 06.02.2013 15:45

Vergleiche doch mal die Verzögerungswerte rechts links für die erste (Vorder)Achse.
Die stehen meist unten rechts auf dem Bogen.


RE: Betriebsbremse 1. Achse ungleichmäßig... - Tobs - 06.02.2013 16:51

1. Achse links daN 250; rechts daN 150
2. Achse links daN 100; rechts daN 100
Abbremsung ca 50,2%

meintest du das??

LG

Tobs


RE: Betriebsbremse 1. Achse ungleichmäßig... - rapiderich - 06.02.2013 18:06

jepp.

sattel fest?
schiebestücke fest?
beläge hart gebremst?

wie sieht die scheibe aus (die schlechte seite mal durchs felgenloch fotografieren, also vorne rechts)
schon mal neue beläge eingebaut?
wie lange ist die ausrüstung schon drin?

gruß, stefan


RE: Betriebsbremse 1. Achse ungleichmäßig... - mkay1985 - 06.02.2013 20:56

ich würde auch auf eine festsitzende bremse tippen...
auf jedenfall mal die bremse zerlegen, die bremszange reinigen und anlageflächen mit kupferpaste einschmieren.
und ebenfalls die beiden gleitstücke gangbar machen.
die sitzen gerne mal fest, mir ist schon mal einer am t1 ph3 abgerissen


RE: Betriebsbremse 1. Achse ungleichmäßig... - Tobs - 06.02.2013 23:01

Also zuerst mal Vielen Dank für all die Antworten. Mit so viel habe ich garnicht gerechnet Very Happy

Ich habe die Bremsen vorne letztes Jahr so um die Zeit komplett neu machen lassen und hinten nachstellen lassen (waren wohl noch gut)
Fahren tue ich den guten auch nicht so viel, wenn es hoch kommt vllt 3 mal die Woche.
in den letzten 2 Jahren, seit ich den Wagen habe, bin ich vllt 12000 km gefahren.

@mkay1985, ist es ratsam damit in die nächste Werkstatt zu fahren, oder kann ich diese Eingriffe auch selber machen?

Danke nochmal für die flotte Hilfe!


LG

Tobs


RE: Betriebsbremse 1. Achse ungleichmäßig... - Broadcasttechniker - 07.02.2013 13:16

Lade dir hier in den Tipps mal die Doku runter.
Und überlegst du dir ob du das selbst machen kannst.
So ne Bremse ist eigentlich so konstruiert dass man nicht allzuviel falsch machen kann.
Die Phase1 bremse ist allerdings ein bisschen komplizierter.
Sieht die so aus? http://www.twingotuningforum.de/thread-5482-post-8420732.html#pid8420732
Hier die Phase3 Bremsen http://www.twingotuningforum.de/thread-12983.html
Phase 2 sieht genauso aus, nur kleiner.


RE: Betriebsbremse 1. Achse ungleichmäßig... - Tobs - 07.02.2013 16:45

Wenn ich das richtig gesehen habe, ist es die Phase 1.
Hatte jetzt keine Möglichkeit das genauer zu betrachten, meine aber, dass sie beim letzten Radwechsel so ausgesehen hat.
Selber machen werde ich es wohl nicht, da ich keinen Plan davon habe was ich da machen muss.
Ich denke ich werde die Werkstatt drum bitten da mal nachzusehen.
Hoffe das kostet nicht zu viel..

Ein Arbeitskollege sagte, so etwas sein eine Art Garantie, bzw. dürfe nach einem Jahr nicht passieren.
Sollte ich mich nochmal an die Werkstatt wenden, die das gemacht hat, oder kann sowas vorkommen??
Der Unterschied ist ja schon sehr groß...

Danke für all die Ratschläge und Tipps, ist echt sagenhaft hier!!

LG

Tobs


RE: Betriebsbremse 1. Achse ungleichmäßig... - Broadcasttechniker - 07.02.2013 17:55

Das kann leider vorkommen und hat auch mit einiger Sicherheit mit der Vorreparatur zu tun.
Ausnahme wäre wenn damals die Schutzmanschetten kaputt gewesen wären oder beim Wechsel kaputt gemacht worden wären.


RE: Betriebsbremse 1. Achse ungleichmäßig... - rapiderich - 07.02.2013 19:14

würde da auch nochmal hin, eigentlich muss das länger halten.
wobei wenig fahren für bremsen eher schlecht ist...ab und an mal feste druff, so beim abfahren von der autobahn oder so, hält alles gängig.

gruß, stefan