Das Twingoforum...
unbekanntes Teil im Motorraum - Druckversion

+- Das Twingoforum... (https://www.twingotuningforum.de)
+-- Forum: Werkstatt (/forum-31.html)
+--- Forum: Motor (/forum-55.html)
+--- Thema: unbekanntes Teil im Motorraum (/thread-25710.html)



unbekanntes Teil im Motorraum - wiesel80 - 29.10.2012 20:20

Hallo an alle Smile ich bin neu hier im Forum und habe eine Frage zu dem Twingo meiner Frau.

Bj 1997, Typ C06, 43kw, 1.2L, Schlüsselnr zu 2.1 "3004" zu 2.2 "779".

Folgendes Problem:
Seit letzter Zeit sprang er ziemlich schlecht an. Man musste zigmal orgeln bis er dann irgendwann
mal ansprang. Egal ob im warmen oder kalten Zustand.
Google warf das das Problem mit dem OT-Geber aus. Ok, Haube auf und nachschauen, nun hab ich hier ein Teil entdeckt, was irgendwie bei keinem wohl vorkommt wo ich zumindest den Motorraum gesehen hab.
Hab das Teil demontiert bzw ausgebaut um an den OT-Geber zu kommen. Nachdem ich das Teil draussen hatte, hab ich einfach mal gestartet und auf einmal springt er an so wie er soll. Hab das zig mal getestet und auch nach ner längeren Fahrt. Hoffentlich ist das jetzt kein Zufall, sondern lag dann wirklich an diesem Gerät. Ach ja, das Gerät war nur per Kabel angeschlossen, keine Luft- oder Flüssigkeitsschläuche etc.
Es war genau zwischen Motor und Batterie und unter dem Luftschlauch / Ansaugschlauch.

Wer kann mir sagen was das ist und ob das damit irgendwie im Zusammenhang steht/stand?

[Bild: twingo-29191700-dB7.jpg]

[Bild: twingo-29191749-Kak.jpg]

[Bild: twingo-29191836-oIR.jpg]

Lg Cool


RE: unbekanntes Teil im Motorraum - ziko - 29.10.2012 20:29

das ist eine hydrauligeinheit was die funktion des kupplungspedal beim twingo easy übernimmt. also schalten ohne zu kuppeln.
kann man aber umbauen auf kupplung dann ist das teil unnütz. siehe umbau twingo easy auf kupplung.
sollte aber nicht das problem gewesen sein.


RE: unbekanntes Teil im Motorraum - wiesel80 - 29.10.2012 20:35

Hallo.
Hab schonmal was von gehört aber ich bzw wir sind den immer ganz normal gefahren mit Schalten und Kuppeln Shocked
Also scheint das Teil bei uns gar nicht in Funktion gewesen zu sein? Könnte dies Teil aber für die Startprobleme ursächlich sein? Lg


RE: unbekanntes Teil im Motorraum - mkay1985 - 29.10.2012 21:18

dann war deiner bestimmt mal ein easy und für die kupplung zuständig.
ein easy hat wie automatik nur 2 pedale.
eventuell könnte es mit den problemen zusammen hängen.
ein easy hat extra sensoren (tür, motorhaube, gang) damit er nicht ungewollt starten wenn ein gang eingelegt ist, oder jemand im motorraum arbeitet


RE: unbekanntes Teil im Motorraum - wiesel80 - 29.10.2012 21:40

Vielen Dank an euch für die Antworten und gute Nacht Thank You